PDA

Ver la Versión Completa : Tira Mucho Humo Blanco


pichoncito5
28-Dec-2006, 10:05
MUCHA BUENOS DIAS FIJENSE QUE HICE NEGOCIO UN CARRO,PERO 1 SEMANA DESPUES EN LAS MAÑANITAS ME TIRA HUMO BLANCO COMO 2 MINUTOS PERO ES MUCHO Y DESPUES SE LE QUITA, FIJENSE QUE AYER NO LO ARRANQUE COMO POR 10 HORAS Y ME SACO OTRA VEZ HUMO BLANCO Y DESPUES SE LE QUITA QUE SERA MUCHA, EL CARRO ES UN MAZDA PROTEGE MOD.99 AUTOMATICO:vwpower: :rally:

joshgab
28-Dec-2006, 10:30
revisa si le falta agua al radiador, y luego ve la tapa del aceite para ver si no tiene gotas de agua, si todo esta bien es la condensacion del agua por lo que te pasa eso, lo dejas en la intemperie???

pichoncito5
28-Dec-2006, 11:37
si vos fijate que lo dejo en la calle y compresioes tiene buenas, tiene agua el radiador, y todo fijate pero no se entonces es lo que vos decis sera que esta malo del motor o la culata,?:meet:

DOHC
28-Dec-2006, 11:50
ya le hiciste servicio?
hacele servicio completo.....
humo blanco no es por chingarte pero no sera vapor?
porque el humo blanco sorry pero si es over

yo te dije aceptame el lancer y no me escribist ekjsdjalskjdflkjaslkfdsa

estaba mejor mi lancer

pichoncito5
28-Dec-2006, 11:53
gracias dohc fijate que no miro que sea vapor y ya tiene servicio completo pero no sera algo mas fijate que no tiraba nada de humo?

DOHC
28-Dec-2006, 11:55
gracias dohc fijate que no miro que sea vapor y ya tiene servicio completo pero no sera algo mas fijate que no tiraba nada de humo?

cuando ya lo lleves caliente, dejalon unos 10 15 minutos en neutro sin acelerar... luego ponete en el escape y que alguien te acelere... si saca humo son anillos viejo

BLACKSABBATH
28-Dec-2006, 11:56
si es humo blanco cuando lo arrancas de despues de mucho tiempo de estar parado y maxime si lo dejas a la interperie es normal....

Javo
28-Dec-2006, 11:56
ese es problema de anillos o algun sello o guias de valvulas se quemo

DLG
28-Dec-2006, 11:57
gracias dohc fijate que no miro que sea vapor y ya tiene servicio completo pero no sera algo mas fijate que no tiraba nada de humo?


pues yo sabia que el humo blanco lo tiran los carros cuando estan frio, y es normal, y me imagino que el tuyo tira bastante porque lo dejas a la interperie y a de ser por el clima tambien que ahora esta mas frio, el mio hecha humo blanco cuando esta frio, pero se le quita al ratito y es poco :ok:

DLG
28-Dec-2006, 11:58
ese es problema de anillos o algun sello o guias de valvulas se quemo

que todo el tiempo hechara humo blanco si podria ser eso, pero es solo en las mañanas :ok:

pichoncito5
28-Dec-2006, 12:00
gracias mucha fijense que solo saca humo cuando lo arranco y pasa mucho tiempo parado tonc talvez tienen razon y no debo preocuparme por que este malo

Javo
28-Dec-2006, 12:01
que todo el tiempo hechara humo blanco si podria ser eso, pero es solo en las mañanas :ok:

si manini tenes razon lo que pasa es que no habia leido completo :bailar2: :ok:

Spoiler
28-Dec-2006, 12:03
Han de ser sellos de valvulas si es humo blanco, pero yo mas digo que el catalizador esta haciendo su trabajo.

Gtchapin
28-Dec-2006, 12:14
Proba a darle un su buen aceleron cuando lo vayas caminando, pero asi buen aceleron, si tira humo van a ser los sellos de las valvulas, el humo que tira en la mañana tiene olor a aceite?? te consume algo de aceite??
Cuanto aceite le pusieron? si es motor 1.6 solo lleva 3.2 litros.

pichoncito5
28-Dec-2006, 12:17
gracias voy a probar hoy que salga del trabajo, fijate que lo extraño que no habia sacado humo antes

BreNic
28-Dec-2006, 12:17
Cuanto aceite le pusieron? si es motor 1.6 solo lleva 3.2 litros.

Que interesante informacion.... y si es 1.5???? solo hago la mate o en realidad varia???

Gtchapin
28-Dec-2006, 12:19
Que interesante informacion.... y si es 1.5???? solo hago la mate o en realidad varia???

Fijate que es raro, mi hermana acaba de comprar un protege 99 automatico y es lo que el manual decia y cabal cuando fui con el chavo de la aceitera me dijo lo mismo. Lo mejor es que busques el manual para el tuyo.

pichoncito5
28-Dec-2006, 12:21
fijate que el carro lo tiene, entonces lo voy a leer hoy y entonces decis que es lo del aceite que le echaron mucho, fijate lo que te dije extraño es que hasta ayer tiro el chorron de humo en la mañana. gracias gtchapin

BreNic
28-Dec-2006, 12:21
Fijate que es raro, mi hermana acaba de comprar un protege 99 automatico y es lo que el manual decia y cabal cuando fui con el chavo de la aceitera me dijo lo mismo. Lo mejor es que busques el manual para el tuyo.

10-4, gracias

pichoncito5
28-Dec-2006, 12:32
jajaja, gracias mucha

T A TRAVIESO
28-Dec-2006, 12:39
Le Hicistes Servicio Verdad? Y Antes De....no Hechaba Humo...........

No Sera Que Antes Que Te Lo Vendieran Le Habian Hechado Bardhal?

Y A La Hora Que Le Cambiastes El Aceite Se Quedo Con El Clavo......

Puede Ser..........

pichoncito5
28-Dec-2006, 12:44
fijate que no creo por que el cuate que me lo vendio ya me le habia cambiado aceite el viernes y hasta ayer me hizo el monton de humo

ozkar001
28-Dec-2006, 12:46
el mio hecha un poco de humo en las mañanas cuando esta demasiado frio el clima, peeeeroooo, el otro dia deje las llaves adentro del carro con el carro encendido como por 3 horas, en lo que hiba a la oficina a buscar las otras llaves y regresar a mi casa, cuando de camino al trabajo me di cuanta que hiba hechando humo blanco lo hizo como por 10min. y luego de un buen aceleron se le quito, sera que se pudo haber quemado algun empaque o algo asi? ya me ahuevaron con eso del humo blanco.!

pd. ya no lo ha vuelto a hacer, pero si me ahuevo .

Celica Beto
28-Dec-2006, 12:50
aca es muy dificil diagnosticarte el problema sin verlo.....

mira pues el humo o vapor de compensasion es cuando el carro esta frio y se disuelve en el aire rapido, otra caracteristica que tiene es que aveces sacan gotitas de agua por el escape....

ahora si es aceite, y te lo hace en las mañanas o cuando lo dejas parado mucho tiempo pueden ser sellos de valvulas...

yo creo que lo mejor es que lo lleves a tu mecanico y le comentes el clavo.. aca es dificil decirte con certeza que tiene :ok:

sfred12
07-Sep-2012, 22:53
tengo un problema yo tengo un mazda protege 2000 auntomatico y ace unos dias empezo a echar humo por el escape color blanco pero aunq lo use todo el dia el echa humo por el escape y esta muy bien del motor com muy buenas compreciones x lo mismo yo descarto problema de anillos sera q el problema es el catalizdor ?