VelocidadMaxima.com

VelocidadMaxima.com (http://www.velocidadmaxima.com/forum/index.php)
-   Team Mazda (http://www.velocidadmaxima.com/forum/forumdisplay.php?f=43)
-   -   problemas mazda protege año 1999 (http://www.velocidadmaxima.com/forum/showthread.php?t=322522)

henrymar 18-Jul-2011 09:56

problemas mazda protege año 1999
 
buenos dias mazderon,tengo un problema con el mazda protege año 99 motor 1.6 ,pues lleve el carro a que me le cambiaran la banda de timpo y que me rrepararan una botadera de aceite ,y que le me limpiaran el MAF,bueno despues de eso el mecanico me trajo el carro con una falla,dice que el spray que uso era un limpia contactores ,los que usan para radios cosas electricas,bueno el carro la falla que tira es que en baja o estacionado.vibra demaciado parece que se va a salir el motor,esta gaston e inestable ,le coloque el scaner y me tira los siguientes codigos P0106-P0103-P0113-P0112-P1345.bueno supuestamente es el MAF ,le he cambiado varios sensores maf,2001-2000.pero siempre queda igual,entonces no se si el malo es el sensor,no se si ustedes me puedan ayudar,no se que hacer gracias

J.F.MAZDA 18-Jul-2011 10:01

Respuesta: problemas mazda protege año 1999
 
P0106 Manifold Absolute Pressure/Barometric Pressure Circuit Range/Performance Problem
P0103 Mass or Volume Air Flow Circuit High Input
P0112 Intake Air Temperature Circuit Low Input
P0113 Intake Air Temperature Circuit High Input
P1345 No CMP or SGC Signal

p.D.: ni idea porque desconozco :rvm: pero los compañeros podrán guiarte en algo cuando aparezcan

pablosqy 18-Jul-2011 10:51

Respuesta: problemas mazda protege año 1999
 
se cagaron en tu maf :rvm: el ultimo si ni idea que sera :pensa: pero pareciera que tenes una mega fuga tambien de vacio :oscar:

Hugh 18-Jul-2011 12:17

Respuesta: problemas mazda protege año 1999
 
El ultimo sensor es el de posicion del eje de levas, lo que dice el manual es lo siguiente:

Cita:

DTC P1345 Camshaft position (CMP) sensor circuit malfunction
DETECTION
CONDITION:

PCM monitor input voltage from CMP sensor. If PCM does not receive pulse signal the proper pulse signal from CMP sensor while crankshaft 12 rotations, PCM determines that CMP circuit has malfunction.

POSSIBLE
CAUSE:

CMP sensor malfunction

Connector or terminal malfunction
Open circuit between main relay terminal D and CMP sensor terminal A
Open circuit between CMP sensor terminal B and PCM terminal 85
Open circuit between CMP sensor terminal C and body ground
Short to ground circuit between main relay terminal D and CMP sensor terminal A
Short to ground circuit between CMP sensor terminal B and PCM terminal 85

Para el codigo P0106 : BARO Circuit Performance Problem

Cita:


POSSIBLE


CAUSE:


EGR boost sensor malfunction or substandard performance
EGR boost sensor solenoid malfunction
Loose, damaged, misconnected, clogged or frozen moisture in vacuum hose from EGR boost sensor solenoid to EGR boost sensor
PCM malfunction
Loose, damaged, misconnected, clogged or frozen moisture in vacuum hose from EGR boost sensor solenoid to EGR valve

Lo raro que te esté marcando el P0112 y el P0113 al mismo tiempo :yano: para mi que hicieron un corto y se volaron los sensores :asaber:

ericdiaz 18-Jul-2011 12:33

Respuesta: problemas mazda protege año 1999
 
tendrias que probar con un MAF nuevo, yo lo cambie hace como 2 años y me salio como en 1200.00 con 10% de desc. al pagar en efectivo en la agencia.

Kairi 18-Jul-2011 16:40

Respuesta: problemas mazda protege año 1999
 
Al parecer mi amigo mazdero es que limpiaron los sensores sin desconectar la bateria :boohoo:

1) Revisa todos, pero todos los fusibles.
2) Deja desconectada la bateria unos 20 len.
3) Conecta bateria y coloca escanner.
4) Si te vuelve a marcar sobre MAF sensor, llamate a Autorepuestos ALGADA. Acaban de traer un sin fin de repuestos para mazdas!
5) Lo del sensor del CAMSHAFT (Ejes de levas) tenes que ver si lo podes remover sin levantar tapa de valvuluas, por lo regular se soluciona limpiando la melcocha que se le adhiere por aceite viejo.

Todas las limpiezas de sensores, remociones e instalaciones se hacen con el negativo de la bateria apagado. Caso contrario pueden sonar a sapo! :si:


Espero te sirva de orientacion,


bye

estuardo77 18-Jul-2011 17:02

Respuesta: problemas mazda protege año 1999
 
Cita:

Iniciado por Kairi (Mensaje 8097231)
Al parecer mi amigo mazdero es que limpiaron los sensores sin desconectar la bateria :boohoo:

1) Revisa todos, pero todos los fusibles.
2) Deja desconectada la bateria unos 20 len.
3) Conecta bateria y coloca escanner.
4) Si te vuelve a marcar sobre MAF sensor, llamate a Autorepuestos ALGADA. Acaban de traer un sin fin de repuestos para mazdas!
5) Lo del sensor del CAMSHAFT (Ejes de levas) tenes que ver si lo podes remover sin levantar tapa de valvuluas, por lo regular se soluciona limpiando la melcocha que se le adhiere por aceite viejo.

Todas las limpiezas de sensores, remociones e instalaciones se hacen con el negativo de la bateria apagado. Caso contrario pueden sonar a sapo! :si:


Espero te sirva de orientacion,


bye

no solo a este cuate le van a servir estos consejos

Wuicho_81286 18-Jul-2011 20:05

Respuesta: problemas mazda protege año 1999
 
Cita:

Iniciado por henrymar (Mensaje 8094747)
buenos dias mazderon,tengo un problema con el mazda protege año 99 motor 1.6 ,pues lleve el carro a que me le cambiaran la banda de timpo y que me rrepararan una botadera de aceite ,y que le me limpiaran el MAF,bueno despues de eso el mecanico me trajo el carro con una falla,dice que el spray que uso era un limpia contactores ,los que usan para radios cosas electricas,bueno el carro la falla que tira es que en baja o estacionado.vibra demaciado parece que se va a salir el motor,esta gaston e inestable ,le coloque el scaner y me tira los siguientes codigos P0106-P0103-P0113-P0112-P1345.bueno supuestamente es el MAF ,le he cambiado varios sensores maf,2001-2000.pero siempre queda igual,entonces no se si el malo es el sensor,no se si ustedes me puedan ayudar,no se que hacer gracias


aquel me contactó via PM por un mi thread parecido a estos clavos pero el mio fue un sensor de oxigeno :alaputa:

y según platicamos es de honduras, toncs a ver q logra arreglar desde allá :si:

Kairi 19-Jul-2011 08:02

Respuesta: problemas mazda protege año 1999
 
Cita:

Iniciado por estuardo77 (Mensaje 8097334)
no solo a este cuate le van a servir estos consejos

:si:

Cita:

Iniciado por Wuicho_81286 (Mensaje 8098117)
aquel me contactó via PM por un mi thread parecido a estos clavos pero el mio fue un sensor de oxigeno :alaputa:

y según platicamos es de honduras, toncs a ver q logra arreglar desde allá :si:

:adorar: bueno haber que logra resolver, el del Camshaft yo lo he quitado asi como expuse.

Y otra onda es que para los sensores de oxigeno que no encuentren en EDISA, el otro lugar donde los pueden encontrar es Autorepuestos EL AMIGO, en el castaño.

saludos

:puravida:

Hugh 19-Jul-2011 09:50

Respuesta: problemas mazda protege año 1999
 
parece que el chito es de Honduras y según lo que me dijo por PM cuando le quita el MAF el carro empareja :que: ... para mi que fijo se volaron el MAF y por eso le está tirando todos los demás codigos :asaber:

habría que probar cambiando el MAF , reseteando compu y verificar qué codigos tira

henrymar 19-Jul-2011 09:58

Respuesta: problemas mazda protege año 1999
 
que tal carnales,gracias por los comentarios,bueno ustedes creen que un mecanico electrico puede hacerme esa revicion o la puedo hacer yo.y conque aparatos puedo revisar eso,usted me pueden dar ejemplos detallados que es lo que debo hacer,otra cosa mas que se me olvido comentar es que,compre el sensor de eje de leva,yo se lo instale,y se lo deje tal como esta el anterior.otra cosa mas,si el que le coloco el scaner busco otro modelo diferente al que yo tengo ,tendria que tirar otros codigos verdad.

pablosqy 19-Jul-2011 10:02

Respuesta: problemas mazda protege año 1999
 
es sensor de eje de levas si se chinga el carro no te enciende... :oscar: si el MAF se quita el carro se deberia de apagar... no emparejar askldfjslkdf saber ni que chingados te hicieron vos :yano:

los codigos no esque varien por scanner... lo unico que hace el scanner es desplegarte la info que tira la compu... es como decir conectarle monitor a la compu del carro y ver la info que esta guardada en el :si:

henrymar 21-Jul-2011 08:57

Respuesta: problemas mazda protege año 1999
 
alguien de todos los mazderos saben donde va instaldo o ubicado el sansor map de un mazda protege 2000

henrymar 29-Jul-2011 14:38

Respuesta: problemas mazda protege año 1999
 
buenas tardes carnales,pues les comento para cualquiera que haya tenido el mismo problema de mi carro,pues me enviaron un diagrama de sincronizacion banda de tiempo para mazda,pues el mismo mecanico que me lo habia fregado lo volvio hacer nada mas que esta vez con instruciones precisas,el carro emparejo mucho ,osea mejoro,ahora el carro vibra,pero no como antes,osea ese detalle desde que lo compre tiene lo mismo,entonces el royo era que estaba mal sicronizado,asi que gracias por sus comentarios saludos desde honduras

Kairi 29-Jul-2011 15:31

Respuesta: problemas mazda protege año 1999
 
mal atiempado? :que: esos mecanicos de alla si ulugrun asdlkfjaskldfjaksdfjkajsdf

pablosqy 29-Jul-2011 17:29

Respuesta: problemas mazda protege año 1999
 
jologron! asdfasdfasd deberias de cambiar mejor de mecanico vos :oscar:

djbalo 29-Jul-2011 21:17

Re: Respuesta: problemas mazda protege año 1999
 
Buenas noches a todos, yo tube un clavo parecido con mi mazda, y el mecanico me habia dicho que era el maf, lo cambie y seguia igual, despues que eran bobinas, que el sensor de oxigeno y un monton de cosas, gaste un monton y el clavo era el tiempo, le pusieron bien la faja y se le quito el fallon.

deberias llevarlo al mecanico y que te quite la faja y la ponga otra vez, porque el mio a simple vista se miraba que las marcas estaban en posicion y no era asi, se habia corrido un milesima, y por eso daba el fallon.

henrymar 01-Aug-2011 13:16

Respuesta: problemas mazda protege año 1999
 
que tal hermanozos ,ahora carnales tengo unos preguntas mas,como hago para saber si si el cloch de mi carro esta bien o mal,hoy que lo arranque ,cuando le meto el cloch suena como sapo,y otra cosa mas como saber si los amortiguadores delanteros estan bien,y como saber si los soportes de motor estan buenos o malos espero me puedan ayudar.gracias desde honduras

Hugh 01-Aug-2011 13:32

Respuesta: problemas mazda protege año 1999
 
Cita:

Iniciado por henrymar (Mensaje 8160567)
que tal hermanozos ,ahora carnales tengo unos preguntas mas,como hago para saber si si el cloch de mi carro esta bien o mal,hoy que lo arranque ,cuando le meto el cloch suena como sapo,y otra cosa mas como saber si los amortiguadores delanteros estan bien,y como saber si los soportes de motor estan buenos o malos espero me puedan ayudar.gracias desde honduras

Hay unas inspecciones que podes hacer vos y te pueden ayudar a ver si alguna pieza esta mala... por ejemplo:

Para el clutch:

1. Verificar que el cambio de velocidad sea suave y que no cueste que entre la velocidad

2. Otra cosa que podes hacer es... en una superficie nivelada, encendes el carro, le metes cuarta y soltas el clutch ... si el carro se queda encendido, probablemente el clutc ya quiera cambio. (Algo así es la cosa asdfasdfasdf)

Para los amortiguadores

te paras a un lado del carro por donde está el amoritguador y le das un empujon al carro hacia abajo, si el carro se queda "brincando", el shock ya no sirve

Para los cargadores (soportes) de motor:

1. A simple vista podes revisar que el relleno del soporte no esté quebrado.

2. Encende el carro y que alguien le de un acelerón, si ves que el motor se mueve demasiado hacia adelante y hacia atras, los soportes ya no sirven.



Alli la demás mara te dará otros consejitos.

Kairi 01-Aug-2011 13:39

Respuesta: problemas mazda protege año 1999
 
Cita:

Iniciado por Hugh (Mensaje 8160651)
Hay unas inspecciones que podes hacer vos y te pueden ayudar a ver si alguna pieza esta mala... por ejemplo:

Para el clutch:

1. Verificar que el cambio de velocidad sea suave y que no cueste que entre la velocidad

2. Otra cosa que podes hacer es... en una superficie nivelada, encendes el carro, le metes cuarta y soltas el clutch ... si el carro se queda encendido, probablemente el clutc ya quiera cambio. (Algo así es la cosa asdfasdfasdf)

Para los amortiguadores

te paras a un lado del carro por donde está el amoritguador y le das un empujon al carro hacia abajo, si el carro se queda "brincando", el shock ya no sirve

Para los cargadores (soportes) de motor:

1. A simple vista podes revisar que el relleno del soporte no esté quebrado.

2. Encende el carro y que alguien le de un acelerón, si ves que el motor se mueve demasiado hacia adelante y hacia atras, los soportes ya no sirven.



Alli la demás mara te dará otros consejitos.

a) Estilo carro de negro decis vosh va! :risa1: asldkjfalskdfjklasjdf
b) Esta segunda es con el freno de mano metido y tratar de sacar el carro en 1era. asi se ve como cabecea el motor cuando un cargador ya no sirve, brinca.. el motor no debe de moverse para ningun lado. (mejor si te quitas de enfrete de la nave) alsdkfjasldkfaksdfjaksjdaksjdf

henrymar 01-Aug-2011 13:56

Respuesta: problemas mazda protege año 1999
 
bueno los cambios entran bien.ahora en retroceso si cuesta que entre tengo que clochar 3 veces y luego entra el cambio pero para los demas se siente sueve.solo q ese sonido no me parece correcto,porque es ese sonido,sera que le falta aceite o algo por el estilo

henrymar 01-Aug-2011 13:58

Respuesta: Re: Respuesta: problemas mazda protege año 1999
 
si carnal ya repararon el problema era mal sincronizado de banda de tiempo,tu de donde eres eres de honduras

Kairi 01-Aug-2011 14:12

Respuesta: problemas mazda protege año 1999
 
Cita:

Iniciado por henrymar (Mensaje 8160765)
bueno los cambios entran bien.ahora en retroceso si cuesta que entre tengo que clochar 3 veces y luego entra el cambio pero para los demas se siente sueve.solo q ese sonido no me parece correcto,porque es ese sonido,sera que le falta aceite o algo por el estilo

Casi que fijo tu Clutch viejito! :si: Ese es sintoma que el retroceso no entre y cueste un chingo estar clocheando asdlfjkasdlfkjaskdfjaksdfj

Aparte que en una subidita querras salir en 1era la nave pierde fuerza y/o salis forzado :boohoo:

Choper 03-Aug-2011 07:34

Respuesta: problemas mazda protege año 1999
 
Cita:

Iniciado por Hugh (Mensaje 8160651)
Hay unas inspecciones que podes hacer vos y te pueden ayudar a ver si alguna pieza esta mala... por ejemplo:

Para el clutch:

1. Verificar que el cambio de velocidad sea suave y que no cueste que entre la velocidad

2. Otra cosa que podes hacer es... en una superficie nivelada, encendes el carro, le metes cuarta y soltas el clutch ... si el carro se queda encendido, probablemente el clutc ya quiera cambio. (Algo así es la cosa asdfasdfasdf)

Para los amortiguadores

te paras a un lado del carro por donde está el amoritguador y le das un empujon al carro hacia abajo, si el carro se queda "brincando", el shock ya no sirve

Para los cargadores (soportes) de motor:

1. A simple vista podes revisar que el relleno del soporte no esté quebrado.

2. Encende el carro y que alguien le de un acelerón, si ves que el motor se mueve demasiado hacia adelante y hacia atras, los soportes ya no sirven.



Alli la demás mara te dará otros consejitos.

puta hugh me ahuevas con tu sabiduria la proxima que quiera arreglar mi carro lo llevo con vos saludos :si:

Hugh 03-Aug-2011 09:50

Respuesta: problemas mazda protege año 1999
 
Cita:

Iniciado por Choper (Mensaje 8169599)
puta hugh me ahuevas con tu sabiduria la proxima que quiera arreglar mi carro lo llevo con vos saludos :si:

ñaslkdjfñaslkdjf puta... muy sabio pizado :caca2:

nel parce... lo que va leyendo uno nada mas... yo de mecanica no se ni mierda :nono2:


La franja horaria es GMT -6. Ahora son las 02:51.

Powered by : vBulletin® Versión 3.8.5
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com

Page generated in 0,10145 seconds with 11 queries