Retroceder   VelocidadMaxima.com > Secciones Técnicas > General Tech
Home Forum Registrarse Mini-Banners Miembros Calendario Marcar Foros Como Leídos

General Tech Foro para las preguntas técnicas sobre modificación de carros o problemas mecánicos en general (Ej. ¿Qué es el octanaje?).

Respuesta
ExclamationEste thread fue creado hace 2346 días. Lo mas probable es que el tema ya se haya resuelto y no necesite más discusión. Aunque si todavía crees que es necesario agregar un comentario, puedes hacerlo.
 
Herramientas
Antiguo 28-Feb-2008, 13:57   #1
5Dx1
Toyota es Toyota
 
Avatar de 5Dx1
 
Fecha de Ingreso: 04-June-2006
Ubicación: Guate
Mensajes: 6.692
Feedback Score: 15 reviews
MI CARRO NO ARRANCA :rvm: ** urge su ayuda por favor ***

De suerte que tengo internet aca, ahorita iba para mi casa y el carro no arranca, como que el starter si se acciona pero la bateria no aguanta...

No deje nada encendido como para que se me descargara, alguien por aca me dice que no es la bateria pq si enciende el radio, suena la bocina y todo eso perooo no da start!

__________________




5Dx1 está desconectado   Responder Citando
Sponsored Links

 

 
Antiguo 28-Feb-2008, 13:58   #2
pablix
Psssttttt
 
Avatar de pablix
 
Fecha de Ingreso: 07-March-2007
Volvo PV544
Tiempo: 8min
Mensajes: 9.409
Feedback Score: 24 reviews
Revisa un cablecito que va en el motor de arranque, se debio haber safado es el que da la señal del switch

__________________
pablix está desconectado   Responder Citando
Antiguo 28-Feb-2008, 13:58   #3
Yusefhi
El Avispon Verde
 
Avatar de Yusefhi
 
Fecha de Ingreso: 19-January-2007
Mensajes: 23.529
Feedback Score: 41 reviews
mira pueee revisa el cable del negativo puede que tenga sarro si podes quitalo completo y lo limpias y despues si podes pasarle carga a la bateria solo para qiue arranque y ahi contas
__________________
NO PUBLICIDAD EN FIRMAS
Yusefhi está desconectado   Responder Citando
Antiguo 28-Feb-2008, 14:00   #4
5Dx1
Toyota es Toyota
 
Avatar de 5Dx1
 
Fecha de Ingreso: 04-June-2006
Ubicación: Guate
Mensajes: 6.692
Feedback Score: 15 reviews
Cita:
Iniciado por pablix
Revisa un cablecito que va en el motor de arranque, se debio haber safado es el que da la señal del switch

Ok ahorita voy a ver si esta ahi gracias!

Cita:
Iniciado por Yusefhi
mira pueee revisa el cable del negativo puede que tenga sarro si podes quitalo completo y lo limpias y despues si podes pasarle carga a la bateria solo para qiue arranque y ahi contas
Cabal si tenia un poco fijate vos pero si lo limpie y aprete bien los burners pero no funciono
5Dx1 está desconectado   Responder Citando
Antiguo 28-Feb-2008, 14:14   #5
Shadow_ap
Señor Miembro
 
Avatar de Shadow_ap
 
Fecha de Ingreso: 30-May-2007
Ubicación: a veces aqui y otras por alla
Mitsu Mirage 99
Tiempo: uuuuuuuuuuu
Mensajes: 7.121
Feedback Score: 82 reviews
a mi me pasaba lo mismo, y era el cablecito que se conecta al starter, revisalo, lo mas seguro que sea eso
__________________
Shadow_ap está desconectado   Responder Citando
Antiguo 28-Feb-2008, 14:17   #6
toerige
Senior Member
 
Avatar de toerige
 
Fecha de Ingreso: 18-July-2007
Ubicación: Guatemala
Toyota GT-S 86
Tiempo: 11.00
Mensajes: 8.401
Feedback Score: 63 reviews
pues a mi la bateria me tiraba señal y todo, pero no arranquaba el carro, solo empujado, y que si me toco comprar bateria nueva y que caras estan esas babosadas
toerige está desconectado   Responder Citando
Antiguo 28-Feb-2008, 14:32   #7
hubers89
VEHICULOS USA-GUATE
 
Avatar de hubers89
 
Fecha de Ingreso: 13-December-2006
Ubicación: con la mama de un mi amigo
Mensajes: 3.805
Feedback Score: 5 reviews
De seguro se te safo la espiga que le da funcion al starter para que arranque mediante el switch revisalo y si no prova otra bateria es algo sencillo no te preocupes tanto
__________________


Lo nuevo
hubers89 está desconectado   Responder Citando
Antiguo 28-Feb-2008, 14:36   #8
Yusefhi
El Avispon Verde
 
Avatar de Yusefhi
 
Fecha de Ingreso: 19-January-2007
Mensajes: 23.529
Feedback Score: 41 reviews
pero yo te decia todo el cable quitalo y lo limpias quitalo del borner de la bateria y revisas el cable a veces esta verdoso o amarillo
Yusefhi está desconectado   Responder Citando
Antiguo 28-Feb-2008, 14:40   #9
*[TonY]*
Just...The Undercove User
 
Avatar de *[TonY]*
 
Fecha de Ingreso: 29-September-2007
Ubicación: en mi casaaaaa
varios...
Tiempo: 9.50
Mensajes: 358
Feedback Score: 0 reviews
dale verga al Starter...

y les cuento que ese Starter no usa linea negativa..

es tierra fisica
*[TonY]* está desconectado   Responder Citando
Antiguo 28-Feb-2008, 14:41   #10
danielmoc
Senior Member
 
Avatar de danielmoc
 
Fecha de Ingreso: 05-June-2006
DA9 - DC2
Mensajes: 11.237
Feedback Score: 35 reviews
Cita:
Iniciado por pablix
Revisa un cablecito que va en el motor de arranque, se debio haber safado es el que da la señal del switch


puede que el estarter este trabado, podes intentar 2 cosas,

pegarle un su par de golpecitos con un desarmador o con un martillo
(si usas desarmador tene cuidado de no hacer algun corto )

o le podes meter voltaje directo del positivo al estarter.

dale unos 5 toquecitos y vas a escuchar que el estarter pasa de hacer
tack tack tack aa escucharse como que gira algo.


si no te sirve ninguna de estas 2 opciones definitivamente es la bateria,
arranca el carro con otra bateria luego pones la tuya y el carro solito la va a cargar
__________________





danielmoc está desconectado   Responder Citando
Antiguo 28-Feb-2008, 14:42   #11
pablix
Psssttttt
 
Avatar de pablix
 
Fecha de Ingreso: 07-March-2007
Volvo PV544
Tiempo: 8min
Mensajes: 9.409
Feedback Score: 24 reviews
Si vos le das a la llave y no se oye nada, es ese cablecito se safo la espiga ahora si da vuelta el starter y no arranca ya es otro vergueo pero es facil tambien, ahi avisas
pablix está desconectado   Responder Citando
Antiguo 28-Feb-2008, 14:47   #12
maupapucho
Gold member
 
Avatar de maupapucho
 
Fecha de Ingreso: 07-August-2007
Ubicación: (Lat)14° 38' Norte (Long) 90° 22' Oeste
Honda Civic, 92, 98.
Tiempo: Soleado
Mensajes: 1.909
Feedback Score: 61 reviews
vos no da nada nada o cuando le das vuelta a la llave hace clic clic, si es asi es posible que tengas malos los carbones, para confirmar mi teoria con el mango de un martillo de madera o algo similar un rach no se algo similar dale un par de golpes al starter con regular fuerza si arranca es pq tenes que cambiar carbones, proba y contas aver que tal...
maupapucho está desconectado   Responder Citando
Antiguo 28-Feb-2008, 14:55   #13
meteoro
killer bear
 
Avatar de meteoro
 
Fecha de Ingreso: 12-June-2006
Ubicación: akagi
zenki_(fc)
Tiempo: accel & brake
Mensajes: 7.500
Feedback Score: 50 reviews
1. metele un par de vergasos al starter

2. mira el nivel de electrolito de tu battery
__________________

visita: http://rx7clubgt.forolatin.com
"If losing you are, yet no mistakes you have made, a different game you should play." - Yoda
"Imagination costs nothing; we could build square locomotives or fly to Mars" - Felix Wankel
meteoro está desconectado   Responder Citando
Antiguo 28-Feb-2008, 15:16   #14
Gerardo_loko
el mejor lugar del mundo
 
Avatar de Gerardo_loko
 
Fecha de Ingreso: 17-August-2006
Ubicación: En algun lugar de la industria...
Suzuki Ignis
Tiempo: 11.3
Mensajes: 2.554
Feedback Score: 16 reviews
Si tenes otra bateria a la mano proba con otra bateria mejor, o que te pasen carga...
__________________


Me encanta mi vida y lo que he logrado con ella.
Gerardo_loko está desconectado   Responder Citando
Antiguo 28-Feb-2008, 15:24   #15
5Dx1
Toyota es Toyota
 
Avatar de 5Dx1
 
Fecha de Ingreso: 04-June-2006
Ubicación: Guate
Mensajes: 6.692
Feedback Score: 15 reviews
Bueno mucha voy a ir al parqueo a darle los golpecitos al starter a ver que tal,

Y para responderles lo que me preguntaban arriba si hace ruido el starter suena como cuando uno deja encendidas las luces y la bateria se queda sin carga, por eso de entrada asumia yo que era la bateria aunque si me encienden las luces, y el radio como que si estuviera buena
5Dx1 está desconectado   Responder Citando
Antiguo 28-Feb-2008, 15:31   #16
danielmoc
Senior Member
 
Avatar de danielmoc
 
Fecha de Ingreso: 05-June-2006
DA9 - DC2
Mensajes: 11.237
Feedback Score: 35 reviews
Cita:
Iniciado por 5Dx1
Bueno mucha voy a ir al parqueo a darle los golpecitos al starter a ver que tal,

Y para responderles lo que me preguntaban arriba si hace ruido el starter suena como cuando uno deja encendidas las luces y la bateria se queda sin carga, por eso de entrada asumia yo que era la bateria aunque si me encienden las luces, y el radio como que si estuviera buena
cuando te quedas sin carga tambien encienden las luces, pero cuando le das estarter la bateria no aguanta. proba pues y avisas.
danielmoc está desconectado   Responder Citando
Antiguo 28-Feb-2008, 15:35   #17
realxite
Senior Member
 
Avatar de realxite
 
Fecha de Ingreso: 19-November-2006
Mensajes: 36.970
Feedback Score: 79 reviews
echale agua fria a los burners y probas a arrancar el carro, si te echa humo en los burners es en donde no esta haciendo contacto (falso contacto) y eso te puede estar dando clavos.

agua mineral.
radio y bocina porque tiene carga pero no suficiente... deja de esar esas chingaderas ahorita, mejor que arranque y despues te pones a oir musica
__________________


Última edición por realxite; 28-Feb-2008 a las 15:48
realxite está desconectado   Responder Citando
Antiguo 28-Feb-2008, 15:42   #18
jaragon
Squad founder
 
Avatar de jaragon
 
Fecha de Ingreso: 22-September-2006
Ubicación: guate
em2 ,civic
Tiempo: 10.98
Mensajes: 7.949
Feedback Score: 35 reviews
mira pueden ser varias cosas , una q la bateria este baja obio , pero sencillo , si es de libre mantenimiento mira como esta la carga donde siempre tienen un lentecito el cual bien de cierto color mejor si esta en verde . podes ver si encienden las luces de una intensidad normal ,
ahora si el starter si da y da pero no enciende tambien puede ser q el volante no sirve q se gasto y creeme q si pasa a mi ya me paso , ahora si no , si tenes la luz de bateria en el tablero y esta encendida lo q tenes malo es el alternador q deplano no esta cargando como se debe ,
en fin si pones una bateria buena y no arranca el starter esta malo , si pones otra y dentro de unos dias te la vuelve a descargar , el alternador , y si con bateria buena y arreglado el starter no arranca el volante sencillo
lo mejor a mi parecer AEC , ahi en todos lados , aguilar batres , san juan , no se donde mas pero es lo mejorcin suerte vos
__________________
Lo veo y aun no lo creo , aun q pase el tiempo sera una cruz q me acomprañe toda la vida. Ahora se q ahi estas, esperandome en el cielo para fundirnos en un abrazo,pronto... te extraño cada dia de mi vida.
jaragon está desconectado   Responder Citando
Antiguo 28-Feb-2008, 15:48   #19
*[TonY]*
Just...The Undercove User
 
Avatar de *[TonY]*
 
Fecha de Ingreso: 29-September-2007
Ubicación: en mi casaaaaa
varios...
Tiempo: 9.50
Mensajes: 358
Feedback Score: 0 reviews
tu bateria esta descargada.... entoncs.... proba con otra antes de hacer mierda el Starter...
si no arranca asi entoncs hace las pruebas del Starter..
*[TonY]* está desconectado   Responder Citando
Antiguo 28-Feb-2008, 15:50   #20
maupapucho
Gold member
 
Avatar de maupapucho
 
Fecha de Ingreso: 07-August-2007
Ubicación: (Lat)14° 38' Norte (Long) 90° 22' Oeste
Honda Civic, 92, 98.
Tiempo: Soleado
Mensajes: 1.909
Feedback Score: 61 reviews
si el estarter hace un ruido como te explicara como una matraca talvez algo asi traca traca traca jflkasjfñla la mierda es esa me explico? jejeje o la otra forma puede ser que le da vuelta al motor pero igual este no arranca pq como que le falta fuerza tons el clavo es que la bateria ya esta dando las ultimas, tons para ver si es la bataca que te presten una solo para ver que pex, igual conta para ver que puts, si te arranca, pq otra cosa tambien puede ser que el alternador no este cargando la bataca y por eso se quedo sin carga, tons ahi lo que tenes que hacer es ya con el motor andando desconecta la bateria y si el motor se apaga tosn es el alternador que no esta tirando carga, es mi humilde opinion espero te sirva de algo. igual conta para ver que pex con tu carro.
maupapucho está desconectado   Responder Citando
Antiguo 28-Feb-2008, 18:05   #21
5Dx1
Toyota es Toyota
 
Avatar de 5Dx1
 
Fecha de Ingreso: 04-June-2006
Ubicación: Guate
Mensajes: 6.692
Feedback Score: 15 reviews
Cita:
Iniciado por maupapucho
si el estarter hace un ruido como te explicara como una matraca talvez algo asi traca traca traca jflkasjfñla la mierda es esa me explico? jejeje o la otra forma puede ser que le da vuelta al motor pero igual este no arranca pq como que le falta fuerza tons el clavo es que la bateria ya esta dando las ultimas, tons para ver si es la bataca que te presten una solo para ver que pex, igual conta para ver que puts, si te arranca, pq otra cosa tambien puede ser que el alternador no este cargando la bataca y por eso se quedo sin carga, tons ahi lo que tenes que hacer es ya con el motor andando desconecta la bateria y si el motor se apaga tosn es el alternador que no esta tirando carga, es mi humilde opinion espero te sirva de algo. igual conta para ver que pex con tu carro.
Si fijate vos que cabalmente es como que la bateria no le diera la suficiente fuerza, por eso mi duda de que pasaba cuando se arruina una bateria pq no deje nada encendido , y es primera vez que me pasa eso
5Dx1 está desconectado   Responder Citando
Antiguo 29-Feb-2008, 11:12   #22
5Dx1
Toyota es Toyota
 
Avatar de 5Dx1
 
Fecha de Ingreso: 04-June-2006
Ubicación: Guate
Mensajes: 6.692
Feedback Score: 15 reviews
Bueno ayer revisando todo lo que me dijeron, y todo estaba bien.

A fin de cuentas me pasaron carga y arranco normal...

Lo que estoy haciendo ahorita es viendo donde puede haber un corto, o algo que se esta quedando encendido ahi si que a pura prueba y error por que a simple vista no se ve nada.

Gracias por su ayuda...
5Dx1 está desconectado   Responder Citando
Respuesta

Herramientas

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT -5. Ahora son las 23:29.


Powered by : vBulletin® Versión 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com
vBCredits v1.4 Copyright ©2007, PixelFX Studios
Page generated in 0,19333 seconds with 11 queries