Retroceder   VelocidadMaxima.com > Secciones Técnicas > General Tech
Home Forum Registrarse Mini-Banners Miembros Calendario Marcar Foros Como Leídos

General Tech Foro para las preguntas técnicas sobre modificación de carros o problemas mecánicos en general (Ej. ¿Qué es el octanaje?).

Respuesta
 
Herramientas
Antiguo 22-Jan-2020, 22:21   #476
villeda
Velmax User
 
Fecha de Ingreso: 23-March-2010
Mensajes: 2.095
Feedback Score: 27 reviews
Respuesta: Mazda: Dudas generales

Cita:
Iniciado por Bertone X1/9 Ver Mensaje
EL RADIADOR NO ES UN ADORNO!!!! CAMBIA RADIADOR Y TALLER !!!
Te hicieron un gran CHAPUZ al eliminar el radiador de la caja. Seguramente tu radiador ya no sirve y requiere cambio. Por eso se revolvía el agua con el aceite de la caja. Al no tener el radiador tu caja funciona más caliente y es probable que eso interfiera con su funcionamiento. Al estar muy caliente el aceite de la caja se pone muy delgado y puede que no levante la presión necesaria para hacer todos los cambios.

ANTES DE QUE TE HAGAN MÁS MULADAS REEMPLAZÁ EL RADIADOR Y CONECTALO CORRECTAMENTE !!!

[
Gracias por la respuesta. Si cagada con los mecánicos, y más aquí en el pueblo, cuesta mucho encontrar uno bueno
Le voy a poner el enfriador antes de meterme a cambiar la compu. Veré si logro llevarlo a la capital mejor
villeda está desconectado   Responder Citando
Sponsored Links

 

 
Antiguo 23-Jan-2020, 16:14   #477
Eithan
Member
 
Avatar de Eithan
 
Fecha de Ingreso: 03-December-2018
Mensajes: 84
Feedback Score: 4 reviews
Respuesta: Re: Respuesta: Mazda: Dudas generales

Cita:
Iniciado por rquanleon Ver Mensaje
algo así me pasó con un mirage, como ya estaba viejito el carro por mas que apretaba los bornes a veces no encendía el carro, aún con batería nueva. Mi conclusión es que los cables de los bornes ya estaban oxidados o tostados por dentro y cuando movía los bornes, el cable hacia contacto nuevamente.

revisa los cables
Carro más . . .

Hoy nuevamente al momento de arrancarlo después del lavado en el carwash lo volvió a hacer, desconecte y conecte la batería como 3 veces hasta que por fin arrancó

Buena onda voy a revisar los cables
Eithan está desconectado   Responder Citando
Antiguo 25-Jan-2020, 20:35   #478
Bertone X1/9
puro FIAT !!!
 
Avatar de Bertone X1/9
 
Fecha de Ingreso: 25-October-2011
Ubicación: ¿Fuera de epoca?
Bertone X1/9
Tiempo: Los 70's
Mensajes: 3.616
Feedback Score: 0 reviews
Respuesta: Re: Respuesta: Mazda: Dudas generales

Cita:
Iniciado por Eithan Ver Mensaje
Carro más . . .

Hoy nuevamente al momento de arrancarlo después del lavado en el carwash lo volvió a hacer, desconecte y conecte la batería como 3 veces hasta que por fin arrancó

Buena onda voy a revisar los cables
Limpiá los bornes hasta dejarlos brillantes.
Bertone X1/9 está desconectado   Responder Citando
Antiguo 25-Jan-2020, 22:59   #479
Willex
Senior Member
 
Fecha de Ingreso: 09-October-2017
Mensajes: 343
Feedback Score: 0 reviews
Respuesta: Mazda: Dudas generales

Cita:
Iniciado por Eithan Ver Mensaje
que sera que a veces al momento de arrancar mi Protege las luces del tablero estan debiles y la bateria esta muerta, no hace ningun ruido, ni siquiera da starter. Lo que he hecho es desconectar la bateria, conectarla nuevamente y si me arranca

ya varias veces me ha pasado asi, una vez no me funciono lo de desconectar y conectar la bateria, me tuvieron que pasar corriente.

*siempre tengo cuidado de dejar las puertas bien cerradas y ninguna luz encendida
Revisa tu batería tambien, búscate un lugar donde le pasen escáner, me pasaba igual en mi honda y resultó ser mi bateria, el scaner tiro 24% de vida, compre nueva y asunto arreglado.
Willex está desconectado   Responder Citando
Antiguo 26-Jan-2020, 08:53   #480
Eithan
Member
 
Avatar de Eithan
 
Fecha de Ingreso: 03-December-2018
Mensajes: 84
Feedback Score: 4 reviews
Respuesta: Mazda: Dudas generales

Cita:
Iniciado por Bertone X1/9 Ver Mensaje
Limpiá los bornes hasta dejarlos brillantes.
Eso haré

Cita:
Iniciado por Willex Ver Mensaje
Revisa tu batería tambien, búscate un lugar donde le pasen escáner, me pasaba igual en mi honda y resultó ser mi bateria, el scaner tiro 24% de vida, compre nueva y asunto arreglado.
Que interesante, no sabía que habian scanner que detectaran eso, algún lugar en específico donde fuiste??
Eithan está desconectado   Responder Citando
Antiguo 26-Jan-2020, 08:58   #481
Eithan
Member
 
Avatar de Eithan
 
Fecha de Ingreso: 03-December-2018
Mensajes: 84
Feedback Score: 4 reviews
Respuesta: Mazda: Dudas generales

Amigos, el tanque de mi protege tiene un problema y lo quiero cambiar, me venden un tanque en Q300 pero me da desconfianza porque yo veo que tiene una mancha y pienso que es de fuga de gasolina,

Una fuga de gasolina deja una mancha cómo esa que opinan ustedes??







Eithan está desconectado   Responder Citando
Respuesta

Herramientas

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT -6. Ahora son las 09:23.


Powered by : vBulletin® Versión 3.8.5
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com
vBCredits v1.4 Copyright ©2007, PixelFX Studios
Page generated in 0,08165 seconds with 13 queries