Retroceder   VelocidadMaxima.com > Secciones Técnicas > General Tech
Home Forum Registrarse Mini-Banners Miembros Calendario Marcar Foros Como Leídos

General Tech Foro para las preguntas técnicas sobre modificación de carros o problemas mecánicos en general (Ej. ¿Qué es el octanaje?).

Respuesta
ExclamationEste thread fue creado hace 3626 días. Lo mas probable es que el tema ya se haya resuelto y no necesite más discusión. Aunque si todavía crees que es necesario agregar un comentario, puedes hacerlo.
 
Herramientas
Antiguo 21-Jul-2008, 20:03   #1
juanka
Team Acura
 
Avatar de juanka
 
Fecha de Ingreso: 23-May-2007
Ubicación: guatemala
b18b1 y d16a1
Tiempo: 0.000
Mensajes: 6.875
Feedback Score: 20 reviews
mi carro se apaga..

que sera que mi carro cuando esta frio todo bien ya cuando calienta se pone apagon....
juanka está desconectado   Responder Citando
Sponsored Links

 

 
Antiguo 21-Jul-2008, 21:02   #2
IsRa_RX
♫♪♫PsychedeliC Only♪♫♪
 
Avatar de IsRa_RX
 
Fecha de Ingreso: 01-April-2007
Ubicación: GuaTemala.
Tiempo: 4:20
Mensajes: 22.541
Feedback Score: 7 reviews
tiene gas??? sañlkfdjasdñklfsjalfñdsajkldaslñfdsjñflkadsñjfklda sjsdakljldasfjkñlfdasjf
__________________





"Flying is learning how to throw yourself at the ground and miss." - D. A.
IsRa_RX está desconectado   Responder Citando
Antiguo 21-Jul-2008, 21:03   #3
a2j
Addicted 2 Jesus
 
Avatar de a2j
 
Fecha de Ingreso: 08-August-2007
Ubicación: Guate
no mas mustang!!! :-(
Tiempo: no se :-(
Mensajes: 8.700
Feedback Score: 166 reviews
Cita:
Iniciado por IsRa_RX Ver Mensaje
tiene gas??? sañlkfdjasdñklfsjalfñdsajkldaslñfdsjñflkadsñjfklda sjsdakljldasfjkñlfdasjf
asdflasjkdflkasjfjasdfj cabal entre para postear eso! aklsdfjaksjdfk, saber vos no tengo idea
a2j está desconectado   Responder Citando
Antiguo 21-Jul-2008, 21:10   #4
juanka
Team Acura
 
Avatar de juanka
 
Fecha de Ingreso: 23-May-2007
Ubicación: guatemala
b18b1 y d16a1
Tiempo: 0.000
Mensajes: 6.875
Feedback Score: 20 reviews
Cita:
Iniciado por IsRa_RX Ver Mensaje
tiene gas??? sañlkfdjasdñklfsjalfñdsajkldaslñfdsjñflkadsñjfklda sjsdakljldasfjkñlfdasjf

a huevos que tiene......hoy si me cague de la risa......
juanka está desconectado   Responder Citando
Antiguo 21-Jul-2008, 21:25   #5
LUISRT
VEHICULOS USA-GUATE
 
Avatar de LUISRT
 
Fecha de Ingreso: 18-January-2007
F350 SD
Mensajes: 6.276
Feedback Score: 7 reviews
ya se va a fundir
__________________
LUISRT está desconectado   Responder Citando
Antiguo 21-Jul-2008, 21:41   #6
juanka
Team Acura
 
Avatar de juanka
 
Fecha de Ingreso: 23-May-2007
Ubicación: guatemala
b18b1 y d16a1
Tiempo: 0.000
Mensajes: 6.875
Feedback Score: 20 reviews
Cita:
Iniciado por LUISRT Ver Mensaje
ya se va a fundir
juanka está desconectado   Responder Citando
Antiguo 21-Jul-2008, 22:16   #7
eduerd-RT
P.I.M.P Member
 
Avatar de eduerd-RT
 
Fecha de Ingreso: 25-November-2006
Ubicación: en mi jaula... flkasjfñlkjf
Glanza 99
Tiempo: :nose:
Mensajes: 336
Feedback Score: 4 reviews
pueden ser varias cosas... podes ser mas especifico...

de que vehiculo estamos hablando?
despues te vuelve a arrancar facil o cuesta que arranque?
si no arracna facil tenes que esperar a que enfrie?
se apaga cuando esta en bajas revoluciones o al ir en marcha?

podria ser tu bomba de combustible que se calienta y deja de funcionar, o tu sensor de sigueñal que al estar expuesto a alta temperatura entra en circuito abierto y asi en fin hay muchas posibilidades.

explicate mas para poder ayudarte
__________________
algun dia!!!

eduerd-RT está desconectado   Responder Citando
Antiguo 21-Jul-2008, 22:20   #8
juanka
Team Acura
 
Avatar de juanka
 
Fecha de Ingreso: 23-May-2007
Ubicación: guatemala
b18b1 y d16a1
Tiempo: 0.000
Mensajes: 6.875
Feedback Score: 20 reviews
Cita:
Iniciado por eduerd-RT Ver Mensaje
pueden ser varias cosas... podes ser mas especifico...

de que vehiculo estamos hablando?
despues te vuelve a arrancar facil o cuesta que arranque?
si no arracna facil tenes que esperar a que enfrie?
se apaga cuando esta en bajas revoluciones o al ir en marcha?

podria ser tu bomba de combustible que se calienta y deja de funcionar, o tu sensor de sigueñal que al estar expuesto a alta temperatura entra en circuito abierto y asi en fin hay muchas posibilidades.

explicate mas para poder ayudarte
es un integra.. 97 se apaga cuando llega a un semaforo..y si despues arranca sin problemas..lo extraño es que cuando lo arranco temprano esta normal... hasta que calienta se pone apagon...
juanka está desconectado   Responder Citando
Respuesta

Herramientas

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT -5. Ahora son las 08:54.


Powered by : vBulletin® Versión 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com
vBCredits v1.4 Copyright ©2007, PixelFX Studios
Page generated in 0,12074 seconds with 13 queries