Retroceder   VelocidadMaxima.com > Secciones Técnicas > General Tech
Home Forum Registrarse Mini-Banners Miembros Calendario Marcar Foros Como Leídos

General Tech Foro para las preguntas técnicas sobre modificación de carros o problemas mecánicos en general (Ej. ¿Qué es el octanaje?).

Respuesta
ExclamationEste thread fue creado hace 1769 días. Lo mas probable es que el tema ya se haya resuelto y no necesite más discusión. Aunque si todavía crees que es necesario agregar un comentario, puedes hacerlo.
 
Herramientas
Antiguo 10-Sep-2009, 11:02   #1
georgevier
im in love with a striper
 
Avatar de georgevier
 
Fecha de Ingreso: 29-August-2006
Ubicación: Guatemala
(O8o)=GTi=(\X/)==(o8O)
Tiempo: Volkswagenero
Mensajes: 12.075
Feedback Score: 61 reviews
motor no empareja y se apaga

Tengo un ae86 y hace poco le mande a hacer servicio, cuando lo tenían allí me dijeron q tenia candelas quita fallas y q si le ponían las mismas, le dije q por q podría ser q tenia de esas y q si podían ver eso y me dijeron q tal vez con una limpieza de carburador se le quitaba entonces le limpiaron el carburador y le pusieron las candelas de ahuevo, me entregaron el carro, todo bien, me dijeron q tenia fuga en el radiador y q el agua ya era como casi lodo q también lo podían ver pero ya no tenia tiempo ni dinero entonces no lo deje, y pues el carro quedo rebién, era la chidez de calles y avenidas todo bien y le sentí un gran cambio en la fuerza, la verdad lo sentí bastante bien, y pues hace poco decidí hacer yo lo del radiador, lo desmonte y le saque toda esa mierda café q tenia adentro igual le puse la manguera en el motor del lado donde entra el agua y lo deje correr hasta q el agua salio clara por el otro hoyo, lleve el radiador q lo repararan, me lo entregaron, lo monte y le eche refrigerante en vez de agua. Pero después de eso el carro ya nunca emparejo y hasta se apaga entonces no se que podrá ser, pensé q talvez se habia mojado el distribuidor cuando lave el motor y lo destape, lo limpie, pero nada, no se que podrá ser, ya lleva una semana así
__________________
.
georgevier está desconectado   Responder Citando
Sponsored Links

 

 
Antiguo 10-Sep-2009, 11:25   #2
D16z_1.8T
Senior Member
 
Avatar de D16z_1.8T
 
Fecha de Ingreso: 05-June-2006
Ubicación: lost in a bad trip
Specialized
Tiempo: rapido
Mensajes: 6.651
Feedback Score: 37 reviews
Re: motor no empareja y se apaga

No sera que no tiene corriente el ralenti, una entrada de aire
D16z_1.8T está desconectado   Responder Citando
Antiguo 10-Sep-2009, 11:32   #3
Spoiler
Extraño el 3.3L V6
 
Avatar de Spoiler
 
Fecha de Ingreso: 05-June-2006
Ubicación: Nomada
Charade '89
Mensajes: 3.458
Feedback Score: 65 reviews
Re: motor no empareja y se apaga

Cita:
Iniciado por D16z_1.8T
No sera que no tiene corriente el ralenti, una entrada de aire
X2

Ya me paso una vez con un celica venia de Rio Dulce y todo de awebo pero cuando entre al trafico de la capital, se apagaba y se apagaba es mierda y como era en el tema de carros lo lleve con un mecanico y solo era ese puto alambre que va al carburador el que estaba roto.
__________________
G100
Spoiler está desconectado   Responder Citando
Antiguo 10-Sep-2009, 11:43   #4
georgevier
im in love with a striper
 
Avatar de georgevier
 
Fecha de Ingreso: 29-August-2006
Ubicación: Guatemala
(O8o)=GTi=(\X/)==(o8O)
Tiempo: Volkswagenero
Mensajes: 12.075
Feedback Score: 61 reviews
Re: motor no empareja y se apaga

alguien q me recomienden para q me miere el carro mucha?


q deahuevo andaba jalando
georgevier está desconectado   Responder Citando
Antiguo 10-Sep-2009, 11:45   #5
Spoiler
Extraño el 3.3L V6
 
Avatar de Spoiler
 
Fecha de Ingreso: 05-June-2006
Ubicación: Nomada
Charade '89
Mensajes: 3.458
Feedback Score: 65 reviews
Re: motor no empareja y se apaga

Cita:
Iniciado por georgevier
alguien q me recomienden para q me miere el carro mucha?


q deahuevo andaba jalando

Primero revisale el alambre que va al carburador y si no es eso llevalo al mismo taller en donde te lo han visto.
Spoiler está desconectado   Responder Citando
Antiguo 10-Sep-2009, 11:59   #6
Choconoy
Senior Member
 
Fecha de Ingreso: 19-February-2007
2.8L VR6 S/C
Mensajes: 14.436
Feedback Score: 25 reviews
Re: motor no empareja y se apaga

revisale carburador..
o algun cable del distribuidor que este pelado y por eso causa que pierda fuerza y se apague..
Choconoy está desconectado   Responder Citando
Antiguo 10-Sep-2009, 12:03   #7
D16z_1.8T
Senior Member
 
Avatar de D16z_1.8T
 
Fecha de Ingreso: 05-June-2006
Ubicación: lost in a bad trip
Specialized
Tiempo: rapido
Mensajes: 6.651
Feedback Score: 37 reviews
Re: motor no empareja y se apaga

te hecha humo
D16z_1.8T está desconectado   Responder Citando
Antiguo 10-Sep-2009, 12:09   #8
georgevier
im in love with a striper
 
Avatar de georgevier
 
Fecha de Ingreso: 29-August-2006
Ubicación: Guatemala
(O8o)=GTi=(\X/)==(o8O)
Tiempo: Volkswagenero
Mensajes: 12.075
Feedback Score: 61 reviews
Re: motor no empareja y se apaga

no echa humo, revise los cables del carburador y parecen estar bien, el carro estaba nitido, todo fue despues q le limpie el carburador no se que paso

primera ves en 18 años q el carro chinga asi de grueso no se q hacer
georgevier está desconectado   Responder Citando
Antiguo 10-Sep-2009, 13:43   #9
D16z_1.8T
Senior Member
 
Avatar de D16z_1.8T
 
Fecha de Ingreso: 05-June-2006
Ubicación: lost in a bad trip
Specialized
Tiempo: rapido
Mensajes: 6.651
Feedback Score: 37 reviews
Re: motor no empareja y se apaga

Cita:
Iniciado por georgevier
no echa humo, revise los cables del carburador y parecen estar bien, el carro estaba nitido, todo fue despues q le limpie el carburador no se que paso

primera ves en 18 años q el carro chinga asi de grueso no se q hacer
Tenes que ajustar el carburador entonces, pero mejor que te lo haga un experto, por que deplano son agujas o un empaque
D16z_1.8T está desconectado   Responder Citando
Antiguo 10-Sep-2009, 17:32   #10
EL_DUKE_MAYOR
Duke Member
 
Avatar de EL_DUKE_MAYOR
 
Fecha de Ingreso: 08-June-2006
Ubicación: guatesita
Mensajes: 10.168
Feedback Score: 7 reviews
Re: motor no empareja y se apaga

en la entrada del carburador tienen un filtrito pequeno, quitalo y limpialo puede ser ese tu problema, otra en la base del carburador llevan una coneccion revisala, revisale el tiempo que este a +12, revisale los cables de las candelas, adentro de la tasa revisale el rotor, limpialos, alguna candela esta humeda ya las sacastes? revisate esas ondas alguna es el clavo.
__________________



EL_DUKE_MAYOR está desconectado   Responder Citando
Antiguo 10-Sep-2009, 22:19   #11
georgevier
im in love with a striper
 
Avatar de georgevier
 
Fecha de Ingreso: 29-August-2006
Ubicación: Guatemala
(O8o)=GTi=(\X/)==(o8O)
Tiempo: Volkswagenero
Mensajes: 12.075
Feedback Score: 61 reviews
Re: motor no empareja y se apaga

Cita:
Iniciado por EL_DUKE_MAYOR
en la entrada del carburador tienen un filtrito pequeno, quitalo y limpialo puede ser ese tu problema, otra en la base del carburador llevan una coneccion revisala, revisale el tiempo que este a +12, revisale los cables de las candelas, adentro de la tasa revisale el rotor, limpialos, alguna candela esta humeda ya las sacastes? revisate esas ondas alguna es el clavo.
ok gracias mañana a primera hora pruebo
georgevier está desconectado   Responder Citando
Antiguo 10-Sep-2009, 22:30   #12
Freaks89
Old School Racer
 
Avatar de Freaks89
 
Fecha de Ingreso: 14-June-2007
Ubicación: Guatemala
Mustang GT
Tiempo: ????
Mensajes: 6.575
Feedback Score: 41 reviews
Re: motor no empareja y se apaga

me suena un cacho a q esta fuera de tiempo y con una su mega entrada de aire por algun lado
__________________
Freaks89 está desconectado   Responder Citando
Antiguo 10-Sep-2009, 23:15   #13
hekspolo
tapachulas team
 
Avatar de hekspolo
 
Fecha de Ingreso: 06-June-2006
vw/polo1.8Rt
Tiempo: circuitero
Mensajes: 3.049
Feedback Score: 3 reviews
Re: motor no empareja y se apaga

vos yo tengo un buen mecanico que parece scanner/ me contas si no logras solucionar nada y le platicamos
__________________
hekspolo está desconectado   Responder Citando
Antiguo 14-Sep-2009, 10:17   #14
georgevier
im in love with a striper
 
Avatar de georgevier
 
Fecha de Ingreso: 29-August-2006
Ubicación: Guatemala
(O8o)=GTi=(\X/)==(o8O)
Tiempo: Volkswagenero
Mensajes: 12.075
Feedback Score: 61 reviews
Re: motor no empareja y se apaga

Cita:
Iniciado por hekspolo
vos yo tengo un buen mecanico que parece scanner/ me contas si no logras solucionar nada y le platicamos
el carro sigue mal vos, cuando vamos?
georgevier está desconectado   Responder Citando
Antiguo 14-Sep-2009, 10:27   #15
joflavio
るろうに剣心 明治剣客浪漫譚
 
Avatar de joflavio
 
Fecha de Ingreso: 11-June-2008
Mensajes: 1.037
Feedback Score: 19 reviews
Re: motor no empareja y se apaga

Que onda, eso me ha pasado varias veces a mi, puede que se suciedad en el carburador. Comprate un limpiador de carburadores y se lo hechas (para q te funcie bien, tenes que acelerar el motor y hecharlo mientras lo tenes acelerado, minimo a unas 3000 revoluciones) o bien llevarlo donde le hicieron el trabajo del carburador.
__________________
Hitokiri Battousai
joflavio está desconectado   Responder Citando
Antiguo 14-Sep-2009, 10:31   #16
MAVMnumeritos...
Banned
 
Fecha de Ingreso: 31-March-2008
Ubicación: gt
samir movil
Tiempo: bajando...
Mensajes: 6.167
Feedback Score: 109 reviews
Re: motor no empareja y se apaga

Cita:
Iniciado por Spoiler
X2

Ya me paso una vez con un celica venia de Rio Dulce y todo de awebo pero cuando entre al trafico de la capital, se apagaba y se apagaba es mierda y como era en el tema de carros lo lleve con un mecanico y solo era ese puto alambre que va al carburador el que estaba roto.
igual me paso a mi es un alambre que va de la bobina al carburador y hace que el carro se mantega parejo....
MAVMnumeritos... está desconectado   Responder Citando
Antiguo 14-Sep-2009, 11:37   #17
davoz
♣Nissan♣
 
Avatar de davoz
 
Fecha de Ingreso: 13-November-2006
Ubicación: aqui ve!
Gti-R
Tiempo: 9.27
Mensajes: 17.965
Feedback Score: 44 reviews
Re: motor no empareja y se apaga

toyotero?
Mirá y pq no le preguntas al civer, ese pizado sabe bastante de ese carro, talvez te ayuda va
__________________
davoz está desconectado   Responder Citando
Antiguo 14-Sep-2009, 17:38   #18
EL_DUKE_MAYOR
Duke Member
 
Avatar de EL_DUKE_MAYOR
 
Fecha de Ingreso: 08-June-2006
Ubicación: guatesita
Mensajes: 10.168
Feedback Score: 7 reviews
Re: motor no empareja y se apaga

Cita:
Iniciado por hekspolo
vos yo tengo un buen mecanico que parece scanner/ me contas si no logras solucionar nada y le platicamos
ese carro no se le puede pasar scaner.



alfin que paso con el carrito vos, ese motor cerote me lo se de memoria postea que ondas y te seguimos dando tips.
EL_DUKE_MAYOR está desconectado   Responder Citando
Antiguo 23-Sep-2009, 16:05   #19
MAVMnumeritos...
Banned
 
Fecha de Ingreso: 31-March-2008
Ubicación: gt
samir movil
Tiempo: bajando...
Mensajes: 6.167
Feedback Score: 109 reviews
Re: motor no empareja y se apaga

Cita:
Iniciado por hekspolo
vos yo tengo un buen mecanico que parece scanner/ me contas si no logras solucionar nada y le platicamos
Cita:
Iniciado por EL_DUKE_MAYOR
ese carro no se le puede pasar scaner.



alfin que paso con el carrito vos, ese motor cerote me lo se de memoria postea que ondas y te seguimos dando tips.
no le van a pasar scaner!!!!
MAVMnumeritos... está desconectado   Responder Citando
Antiguo 23-Sep-2009, 23:03   #20
hekspolo
tapachulas team
 
Avatar de hekspolo
 
Fecha de Ingreso: 06-June-2006
vw/polo1.8Rt
Tiempo: circuitero
Mensajes: 3.049
Feedback Score: 3 reviews
Re: motor no empareja y se apaga

Cita:
Iniciado por EL_DUKE_MAYOR
ese carro no se le puede pasar scaner.



alfin que paso con el carrito vos, ese motor cerote me lo se de memoria postea que ondas y te seguimos dando tips.
ahuevos q no se le puede pasar scanner

Cita:
Iniciado por MAVM1985
no le van a pasar scaner!!!!
kjfskldjlfa x2, no leyo bn deplano
hekspolo está desconectado   Responder Citando
Antiguo 23-Sep-2009, 23:11   #21
georgevier
im in love with a striper
 
Avatar de georgevier
 
Fecha de Ingreso: 29-August-2006
Ubicación: Guatemala
(O8o)=GTi=(\X/)==(o8O)
Tiempo: Volkswagenero
Mensajes: 12.075
Feedback Score: 61 reviews
Re: motor no empareja y se apaga

Cita:
Iniciado por joflavio
Que onda, eso me ha pasado varias veces a mi, puede que se suciedad en el carburador. Comprate un limpiador de carburadores y se lo hechas (para q te funcie bien, tenes que acelerar el motor y hecharlo mientras lo tenes acelerado, minimo a unas 3000 revoluciones) o bien llevarlo donde le hicieron el trabajo del carburador.
osea esto aparte de la limpieza q se le hizo?

nose como te digo el carro cuando me lo dieron estaba muy bien, fue hasta como a los 15 despues q yo le hize eso q dio calvo
georgevier está desconectado   Responder Citando
Antiguo 23-Sep-2009, 23:13   #22
georgevier
im in love with a striper
 
Avatar de georgevier
 
Fecha de Ingreso: 29-August-2006
Ubicación: Guatemala
(O8o)=GTi=(\X/)==(o8O)
Tiempo: Volkswagenero
Mensajes: 12.075
Feedback Score: 61 reviews
Re: motor no empareja y se apaga

Cita:
Iniciado por hekspolo
ahuevos q no se le puede pasar scanner



kjfskldjlfa x2, no leyo bn deplano

sdflsdkfñllsdñf solo pajas con tu mecanico va
georgevier está desconectado   Responder Citando
Antiguo 23-Sep-2009, 23:15   #23
georgevier
im in love with a striper
 
Avatar de georgevier
 
Fecha de Ingreso: 29-August-2006
Ubicación: Guatemala
(O8o)=GTi=(\X/)==(o8O)
Tiempo: Volkswagenero
Mensajes: 12.075
Feedback Score: 61 reviews
Re: motor no empareja y se apaga

bueno al carro se le cambio condensador, y platinos, pero no esta bien, todabia se le siente el fallon y no jala tanto como antes, mañana reviso/cambio ese cable del que hablaMAVM1985 a ver q tal me va
georgevier está desconectado   Responder Citando
Antiguo 23-Sep-2009, 23:19   #24
Chalio
ChaliTek!
 
Avatar de Chalio
 
Fecha de Ingreso: 01-May-2009
Ubicación: por ahi
4G93 NA proyect
Tiempo: 11.20 @ 1/8
Mensajes: 5.811
Feedback Score: 14 reviews
Re: motor no empareja y se apaga

georgevier...
En motores de esos años... cuando tenes ese tipo de fallon y haces las pruebas de:
  • Cables
  • Candelas
  • Filtros
  • etc, etc....
Tenes que descartar el resto.... el problema que tenes es la bobina... cambiala no pasan de Q 200.00

Yo con mi motor viejito si le aprendi todas las mañas...

Me contas



Edit: ya le hiciste servicio de carburacion?... Revisalo.. seguramente se le fue una basurita..

__________________

Chalio está desconectado   Responder Citando
Antiguo 23-Sep-2009, 23:27   #25
georgevier
im in love with a striper
 
Avatar de georgevier
 
Fecha de Ingreso: 29-August-2006
Ubicación: Guatemala
(O8o)=GTi=(\X/)==(o8O)
Tiempo: Volkswagenero
Mensajes: 12.075
Feedback Score: 61 reviews
Re: motor no empareja y se apaga

Cita:
Iniciado por Chalio
georgevier...
En motores de esos años... cuando tenes ese tipo de fallon y haces las pruebas de:
  • Cables
  • Candelas
  • Filtros
  • etc, etc....
Tenes que descartar el resto.... el problema que tenes es la bobina... cambiala no pasan de Q 200.00

Yo con mi motor viejito si le aprendi todas las mañas...

Me contas



Edit: ya le hiciste servicio de carburacion?... Revisalo.. seguramente se le fue una basurita..

pues el servicio se le acaba de hacer, y cuando le cambie platinos revisamos candelas y estaban bien enotnces descartemos cnadelas y filtros, los cables pues aparentemente estan bien, les limpiamos el zarrito y tambien a la taza se le limpio el zarro

gracias por el consejo nomas tenga billete miro eso de la bobina, mil gracias

pd: con lo del servicio del carburador pues me dijeron si si tenia basurita con un par de buenos puyones se le tendria q quitar y nada
georgevier está desconectado   Responder Citando
Respuesta

Herramientas

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT -5. Ahora son las 04:49.


Powered by : vBulletin® Versión 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com
vBCredits v1.4 Copyright ©2007, PixelFX Studios
Page generated in 0,21468 seconds with 9 queries