Retroceder   VelocidadMaxima.com > Secciones Técnicas > General Tech
Home Forum Registrarse Mini-Banners Miembros Calendario Marcar Foros Como Leídos

General Tech Foro para las preguntas técnicas sobre modificación de carros o problemas mecánicos en general (Ej. ¿Qué es el octanaje?).

Respuesta
ExclamationEste thread fue creado hace 1848 días. Lo mas probable es que el tema ya se haya resuelto y no necesite más discusión. Aunque si todavía crees que es necesario agregar un comentario, puedes hacerlo.
 
Herramientas
Antiguo 29-Sep-2009, 20:01   #1
Alberto_1970
Member
 
Avatar de Alberto_1970
 
Fecha de Ingreso: 14-May-2009
Mensajes: 47
Feedback Score: 3 reviews
Mi auto da luces de tablero pero no arranca.

Tengo un Toyota Tercel Ez Modelo 1988 de Baul. Resulta que pongo la llave y enciende las luces del tablero, pero cuando se intenta dar starter, solo hace un click y nada el carro muerto. La bateria la verdad ya no esta muy buena. Pero creo si fuera bateria, No encendiera ni las luces del tablero o me equivoco. Se les agradece sus respuestas.
Alberto_1970 está desconectado   Responder Citando
Sponsored Links

 

 
Antiguo 29-Sep-2009, 20:36   #2
bertone
Senior Member
 
Avatar de bertone
 
Fecha de Ingreso: 05-June-2006
Mensajes: 190
Feedback Score: 4 reviews
Re: Mi auto da luces de tablero pero no arranca.

puede ser suciedad en los borners y las terminales, trata con un cepillo de alambre.
bertone esta en línea ahora   Responder Citando
Antiguo 29-Sep-2009, 20:37   #3
Chileno
Senior Member
 
Avatar de Chileno
 
Fecha de Ingreso: 05-June-2006
Ubicación: Aki mismito
Volvo S60 2.5T
Tiempo: ya no....
Mensajes: 3.219
Feedback Score: 7 reviews
Re: Mi auto da luces de tablero pero no arranca.

mmm se me hace igualmente que es la bataca, ya probaste con otra? si es asi y te da el mismo clavo que te lo vea un electromecanico
__________________


Haciendo historia, grande la U
Chileno está desconectado   Responder Citando
Antiguo 29-Sep-2009, 20:40   #4
021
»ƒяεɗу«
 
Fecha de Ingreso: 30-June-2009
Ubicación: Guate
Tiempo: 11.7
Mensajes: 1.619
Feedback Score: 0 reviews
Re: Mi auto da luces de tablero pero no arranca.

el starter seguro, ya vi un carro con lo mismo, tenia ese sonido de "click" y era el starter.
021 está desconectado   Responder Citando
Antiguo 29-Sep-2009, 20:41   #5
021
»ƒяεɗу«
 
Fecha de Ingreso: 30-June-2009
Ubicación: Guate
Tiempo: 11.7
Mensajes: 1.619
Feedback Score: 0 reviews
Re: Mi auto da luces de tablero pero no arranca.

tambien era un tercel creo q de ese modelo con baul.
021 está desconectado   Responder Citando
Antiguo 29-Sep-2009, 20:43   #6
ellocoyoshi
:hondero: city :si:
 
Avatar de ellocoyoshi
 
Fecha de Ingreso: 18-May-2009
Honda City
Mensajes: 2.462
Feedback Score: 21 reviews
Re: Mi auto da luces de tablero pero no arranca.

mira si el carro te da switch pero solo oís el click es el starter, proba moviendo la batería y si no arranca así es el starter, también mira si te suben las agujas porque puede ser que la batería se este muriendo. Si todo eso no funciona y no es el starter es algún corto que esta haciendo a la hora del encendido suerte man
__________________
LA DECIMAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA

ellocoyoshi está desconectado   Responder Citando
Antiguo 29-Sep-2009, 20:44   #7
VWlover
Senior Member
 
Avatar de VWlover
 
Fecha de Ingreso: 29-January-2007
Mensajes: 358
Feedback Score: 1 reviews
Re: Mi auto da luces de tablero pero no arranca.

bateria, usa un multimetro para ver como esta de carga
VWlover está desconectado   Responder Citando
Antiguo 29-Sep-2009, 21:05   #8
COCASHA
B18C1 :adorar:
 
Avatar de COCASHA
 
Fecha de Ingreso: 06-August-2009
Ubicación: LC
EJ8 + EM1
Mensajes: 11.293
Feedback Score: 158 reviews
Re: Mi auto da luces de tablero pero no arranca.

proba con la batiera... si no es ahuevos starter o proba directo el starter
__________________

1 año dandole amor
COCASHA está desconectado   Responder Citando
Antiguo 29-Sep-2009, 21:12   #9
bateroloco
B4t4k3r0
 
Avatar de bateroloco
 
Fecha de Ingreso: 26-July-2007
Ubicación: chimaltgo
de todo un poco
Tiempo: 2 min. a pata
Mensajes: 4.644
Feedback Score: 24 reviews
Re: Mi auto da luces de tablero pero no arranca.

starter o cables sucios
bateroloco está desconectado   Responder Citando
Antiguo 30-Sep-2009, 08:04   #10
nuevoxxx
Senior Member
 
Avatar de nuevoxxx
 
Fecha de Ingreso: 14-June-2007
Mensajes: 545
Feedback Score: 8 reviews
Re: Mi auto da luces de tablero pero no arranca.

Talvez se te fue a tierra el starter.
nuevoxxx está desconectado   Responder Citando
Antiguo 30-Sep-2009, 08:22   #11
Chito
Que talito!!!!!
 
Avatar de Chito
 
Fecha de Ingreso: 05-June-2006
Ubicación: En el chance, sin parar...
Nissan
Tiempo: :pela:
Mensajes: 8.068
Feedback Score: 14 reviews
Re: Mi auto da luces de tablero pero no arranca.

Para mi que tenes falso contacto en la bateria, proba con una bateria buena y limpiando bien bornes y terminales, tipico sintoma de falso...
__________________
I love Nissan!


Old School Rocks!

Chito está desconectado   Responder Citando
Antiguo 30-Sep-2009, 08:58   #12
Rony croket milia
Rony
 
Avatar de Rony croket milia
 
Fecha de Ingreso: 21-May-2009
Mensajes: 226
Feedback Score: 2 reviews
Re: Mi auto da luces de tablero pero no arranca.

fijate chavo que pueden ser las terminales de los borners... limpia bien eso asi y prova de nuevo... tambien fijate bien si la terminal del orners o en palabras sencillas el anillo que abraza el borner si no esta ya muy hecho mierda si es asi mejor cambialo lo podes hacer vos no hay necesidad que bayas con mecanico
Rony croket milia está desconectado   Responder Citando
Antiguo 30-Sep-2009, 09:03   #13
vigo
vigorouxskenpokarate
 
Avatar de vigo
 
Fecha de Ingreso: 05-June-2006
Ubicación: NJ
bmw 328i e46
Tiempo: sepa diablos
Mensajes: 8.264
Feedback Score: 5 reviews
Re: Mi auto da luces de tablero pero no arranca.

metele un martillaso al starter y si arranca es xk es el starter!
vigo está desconectado   Responder Citando
Antiguo 30-Sep-2009, 09:14   #14
BShadow
Samiriando con tu novia
 
Avatar de BShadow
 
Fecha de Ingreso: 24-April-2009
Ubicación: Guatemala City
Mitsu
Mensajes: 6.276
Feedback Score: 15 reviews
Re: Mi auto da luces de tablero pero no arranca.

para mi que es el starter, puede que este sucio o que ya alla caducado, has provado arrancarlo al empujon? y despues apagarlo y volver a probar? hay que descartar si es la bateria o el starter.
__________________

BShadow está desconectado   Responder Citando
Antiguo 30-Sep-2009, 09:34   #15
cors
Senior Member
 
Avatar de cors
 
Fecha de Ingreso: 05-June-2006
Ubicación: En el pais de la eterna corrupcion
Suzuki Swift
Mensajes: 894
Feedback Score: 6 reviews
Re: Mi auto da luces de tablero pero no arranca.

Bateria
cors está desconectado   Responder Citando
Respuesta

Herramientas

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT -5. Ahora son las 14:55.


Powered by : vBulletin® Versión 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com
vBCredits v1.4 Copyright ©2007, PixelFX Studios
Page generated in 0,10440 seconds with 10 queries