Retroceder   VelocidadMaxima.com > Secciones Técnicas > General Tech
Home Forum Registrarse Mini-Banners Miembros Calendario Marcar Foros Como Leídos

General Tech Foro para las preguntas técnicas sobre modificación de carros o problemas mecánicos en general (Ej. ¿Qué es el octanaje?).

Respuesta
ExclamationEste thread fue creado hace 1534 días. Lo mas probable es que el tema ya se haya resuelto y no necesite más discusión. Aunque si todavía crees que es necesario agregar un comentario, puedes hacerlo.
 
Herramientas
Antiguo 24-Feb-2010, 08:43   #1
ferexs
Fercho's
 
Avatar de ferexs
 
Fecha de Ingreso: 14-December-2009
Ubicación: Guatemala, City
Mitsu
Mensajes: 449
Feedback Score: 3 reviews
Se Apaga En Baja Mi Carro

Bueno jovenes , les quisiera pedir su opinion acerca del problema de mi carro les cuento:
el carro se apaga cuando desacelero , por ejemplo cuando vengo a una velocida normal y paro para pasar un tumulo o una esquina al doblar o un semaforo , cuando hago esto se apaga y no es siempre, y cuando esta parado en neutro o parquin tranquea asi poco pero se siente que no esta bien yo creo saber que es , pero si me gustaria talvez emparme mas sobre el caso.
Mi carro es un mazda protege 99 automatico 1.8 motor; pero cuando lo agarre venia disque modificado jajaja porque solo traia el tubo del maf que va conectado al maniful con su sensor de aire y un filtro pura jkjkjkjkjk que no es conico y el otro sensor que es de la temperatura el que va a la caja depura dora no viene solo esta el conector suelto, por supuesto no viene la caja como que le quisieron poner como pipa pero solo que no fue asi.
Bueno podria ser que la falta del sensor de temperatura o el sensor del flujo de aire esta malito y da ese problemon?????????????????????????????
Gracias jovenes
ferexs está desconectado   Responder Citando
Sponsored Links

 

 
Antiguo 24-Feb-2010, 11:11   #2
domingo
Senior Member
 
Avatar de domingo
 
Fecha de Ingreso: 12-July-2006
Ubicación: El Salvador
Civic D16Y8
Tiempo: aun no :(
Mensajes: 1.078
Feedback Score: 0 reviews
Re: Se Apaga En Baja Mi Carro

mas el sensor del flujo de aire maf ese se puede limpiar vos a no ser que este ya quemado.
__________________

Dominguz

domingo está desconectado   Responder Citando
Antiguo 24-Feb-2010, 18:42   #3
stevemorenito
GMC
 
Avatar de stevemorenito
 
Fecha de Ingreso: 25-October-2009
Mensajes: 1.295
Feedback Score: 0 reviews
Re: Se Apaga En Baja Mi Carro

a lo mejor es la valvula de ralentil, limpiala, o fuga de vacio, yo estoy asi con un suzuki sidekick pero este es de cambios manual. a lo mejor es por fuga de vacio,
__________________
stevemorenito está desconectado   Responder Citando
Antiguo 24-Feb-2010, 18:48   #4
magic_jdm
Banned
 
Fecha de Ingreso: 21-December-2009
Murano, Cayenne
Mensajes: 894
Feedback Score: 9 reviews
Re: Se Apaga En Baja Mi Carro

limpia iac
cambia filtro de gas
cambia candelas
y mirale el tb si no le tocaron lo de la aceleracion
magic_jdm está desconectado   Responder Citando
Antiguo 24-Feb-2010, 18:56   #5
stevemorenito
GMC
 
Avatar de stevemorenito
 
Fecha de Ingreso: 25-October-2009
Mensajes: 1.295
Feedback Score: 0 reviews
Re: Se Apaga En Baja Mi Carro

por cierto esos sensores , mejor si vas buscando dinerito para comprarlo porque tenes que ponerselo, eso seria una de las causas
stevemorenito está desconectado   Responder Citando
Antiguo 24-Feb-2010, 21:07   #6
marjos90
Senior Member
 
Avatar de marjos90
 
Fecha de Ingreso: 02-April-2009
Ubicación: Guatemala
Mazda
Mensajes: 583
Feedback Score: 10 reviews
Re: Se Apaga En Baja Mi Carro

lo mas seguro es que sea la iac, ya que yo tengo un protege 95 y tambien me hace lo mismo y a mi me dijo un mecanico que era el maf y se lo cambie y siguio molestando entonces mejor lo lleve a otro y este me dijo que era la iac que por cierto cuesta conseguir solo la iac lo mas seguro es que tengas que comprar todo el trottle body yo se lo cotice a cap. falcon y la otra semana se lo compro, pero para estar mas seguro llevalo vos tambien para que te digan si es la iac o no, en algunas ocasiones la iac se compone con solo la limpiarla eso no sucedio en mi caso ya que la limpie y siguio igual(hay que tener cuidado ya que en algunos casos queda peor de como estaba despues de limpiarla) asi que vivo con eso porq como cae mal estarse fijando cuando uno desacelera que no se le apague.
saludos
__________________
MARJOS
marjos90 está desconectado   Responder Citando
Antiguo 25-Feb-2010, 10:40   #7
NORTON("#$%)
XENON HID Y MAS
 
Avatar de NORTON("#$%)
 
Fecha de Ingreso: 11-December-2008
Ubicación: cc metamercado local 63
E36 318I, EP91 y EP82
Tiempo: :diablo:
Mensajes: 7.671
Feedback Score: 309 reviews
Re: Se Apaga En Baja Mi Carro

yo tengo un clavo similiar pero el mio es un honda civic 95 que se mantiene sumamente en baja yo intente arreglarlo dandole un cachito mas de aceleracion peeeero despues que le hice eso se mantenia muy acelerado no siempre pero si la mayoria del tiempo que podra ser????
__________________
no se permite publicidad en las firmas
NORTON("#$%) está desconectado   Responder Citando
Antiguo 25-Feb-2010, 15:10   #8
ferexs
Fercho's
 
Avatar de ferexs
 
Fecha de Ingreso: 14-December-2009
Ubicación: Guatemala, City
Mitsu
Mensajes: 449
Feedback Score: 3 reviews
Re: Se Apaga En Baja Mi Carro

buenos jovenes en primer lugar gracias por las ideas y consejos , por lo que veo si podria ser el iac , revisare lo limpiare y descarto eso . Si en caso sigue igual u ojala se componga , eso si comprandole el sensor que falta el de la temperatura el IAT , ya que podria ser este tambien.
ferexs está desconectado   Responder Citando
Antiguo 25-Feb-2010, 21:17   #9
stevemorenito
GMC
 
Avatar de stevemorenito
 
Fecha de Ingreso: 25-October-2009
Mensajes: 1.295
Feedback Score: 0 reviews
Re: Se Apaga En Baja Mi Carro

Cita:
Iniciado por NORTON("#$%)
yo tengo un clavo similiar pero el mio es un honda civic 95 que se mantiene sumamente en baja yo intente arreglarlo dandole un cachito mas de aceleracion peeeero despues que le hice eso se mantenia muy acelerado no siempre pero si la mayoria del tiempo que podra ser????
colocale bujias de platino o de iridio, son casi iguales... o fuga de vacio, con carbucleaner
stevemorenito está desconectado   Responder Citando
Antiguo 26-Feb-2010, 11:46   #10
NORTON("#$%)
XENON HID Y MAS
 
Avatar de NORTON("#$%)
 
Fecha de Ingreso: 11-December-2008
Ubicación: cc metamercado local 63
E36 318I, EP91 y EP82
Tiempo: :diablo:
Mensajes: 7.671
Feedback Score: 309 reviews
Re: Se Apaga En Baja Mi Carro

Cita:
Iniciado por stevemorenito
colocale bujias de platino o de iridio, son casi iguales... o fuga de vacio, con carbucleaner

VOY A PROBAR ESO BUENA ONDA
NORTON("#$%) está desconectado   Responder Citando
Antiguo 26-Feb-2010, 11:53   #11
a13jo
P.L.U.R.
 
Avatar de a13jo
 
Fecha de Ingreso: 25-July-2007
Ubicación: Bachemala
mitsuhonda
Tiempo: me falta
Mensajes: 11.981
Feedback Score: 164 reviews
Re: Se Apaga En Baja Mi Carro

limpiale toda la inyección con carbuclean, cambiale el filtro de aire, y rebisale el sensor de oxigeno y el vacio..
__________________
a13jo esta en línea ahora   Responder Citando
Antiguo 26-Feb-2010, 11:54   #12
georgevier
im in love with a striper
 
Avatar de georgevier
 
Fecha de Ingreso: 29-August-2006
Ubicación: Guatemala
(O8o)=GTi=(\X/)==(o8O)
Tiempo: Volkswagenero
Mensajes: 12.089
Feedback Score: 61 reviews
Re: Se Apaga En Baja Mi Carro

solo con limpiarle el cuerpo de aceleracion vas a sentir un gran cambio
__________________
.
georgevier está desconectado   Responder Citando
Antiguo 01-Mar-2010, 09:42   #13
ferexs
Fercho's
 
Avatar de ferexs
 
Fecha de Ingreso: 14-December-2009
Ubicación: Guatemala, City
Mitsu
Mensajes: 449
Feedback Score: 3 reviews
Re: Se Apaga En Baja Mi Carro

fijense mucha les cuento, que ya limpie el cuerpo de aceleracion o el throttle body y no se le quito el fallon , se puso peor como alguien decia por alli , pero creo que es el sensor de aire , que ya esta malo. osea que todavia medio debe de servir pero ya esta por morir y por eso da fallon , voy a ver si le consigo ese sensorel cual creo que es carito , espero se quite o se empareje algo, siempre les cuento.
ferexs está desconectado   Responder Citando
Antiguo 01-Mar-2010, 10:17   #14
Burb69
GRAN MIEMBRO
 
Avatar de Burb69
 
Fecha de Ingreso: 05-June-2006
Mensajes: 454
Feedback Score: 5 reviews
Re: Se Apaga En Baja Mi Carro

Cada caso es distinto pero yo acabo de resolver una falla idéntica con un 626 y ya me hacíá cambiando el MAF pero cambiándole el filtro de aire sanseacabo... Suerte
__________________
" No permitas que nadie te quite el derecho a expresarte, que es casi un deber"
Burb69 está desconectado   Responder Citando
Antiguo 02-Mar-2010, 18:50   #15
El Mech
A new mechanic is born...
 
Avatar de El Mech
 
Fecha de Ingreso: 16-May-2009
Ubicación: por ahi....
the one
Tiempo: fuck tiempos
Mensajes: 94
Feedback Score: 0 reviews
Re: Se Apaga En Baja Mi Carro

no sera la bobina a mi ya me paso una vez y asi se arreglo....
__________________
Havin' a nice day..... lovin' Mitsus...
enojoying cars....
what else do you want...??
El Mech está desconectado   Responder Citando
Antiguo 02-Mar-2010, 19:20   #16
Chepeximo
Senior Member
 
Avatar de Chepeximo
 
Fecha de Ingreso: 09-December-2008
Ubicación: Guatemala
civic 93 SI
Mensajes: 300
Feedback Score: 11 reviews
Re: Se Apaga En Baja Mi Carro

Yo tengo el mismo clavo con mi civic SI 93 me dijeron que era la IAC y la arreglaron supuestamente pero le regreso el fallon, entonces me dijeron que eran los cables y las candelas, le compre cables y candelas de platino laser pero sigue igual... ademas se escucha una como salida de aire a presion, Alguien???
__________________
DOESN´T MATTER IF YOU WIN FOR AN INCH OR FOR A MILE A WIN IS A WIN
Chepeximo está desconectado   Responder Citando
Antiguo 02-Mar-2010, 21:23   #17
pablosqy
MAZDADDICT
 
Avatar de pablosqy
 
Fecha de Ingreso: 12-August-2007
Ubicación: en mi casa! :OK:
mazdaspeed :aaay: 667
Tiempo: :adorar: 9.57
Mensajes: 21.198
Feedback Score: 57 reviews
Re: Se Apaga En Baja Mi Carro

cae mal cuando son de ese tipo de clavos... pueden ser varias cosas
pero yo lo que te aconsejaria es que te vayas de lo mas barato y simple a lo mas cariñoso y ojala se arregle el clavel
__________________
mazdalover
pablosqy está desconectado   Responder Citando
Antiguo 03-Mar-2010, 15:21   #18
ferexs
Fercho's
 
Avatar de ferexs
 
Fecha de Ingreso: 14-December-2009
Ubicación: Guatemala, City
Mitsu
Mensajes: 449
Feedback Score: 3 reviews
Re: Se Apaga En Baja Mi Carro

si mucha , en eso estoy yo les cuento que paso , porque pueda que ayude a los que tambien les pasa lo mismo , si creanlo ya cambie candelas tambien limpie el cuerpo de aceleracion y nanai, por eso pensaba que era el sensor de aire ahorita quiero probar con la manguera de admision porque no es la original y pueda que como no casa en su totalidad con el sensor de aire pueda que esa entrada me este chingando es poca la verdad , bueno uno dice que es poca , pero creo que si hay entrada la hay .
y como dicen cae mal cuando empiezan esos clavos .

Otra pregunta cuando limpie el cuerpo de aceleracion con carbuclean, un cuate me dijo que no hubiera hecho eso que era como hecharle eter al carro , pero yo quite el cuerpo de aceleracion y lo limpie por aparte igual yo creo que no hay clavo con eso con los carros de ahora ???????????????????
ferexs está desconectado   Responder Citando
Antiguo 03-Mar-2010, 20:55   #19
marjos90
Senior Member
 
Avatar de marjos90
 
Fecha de Ingreso: 02-April-2009
Ubicación: Guatemala
Mazda
Mensajes: 583
Feedback Score: 10 reviews
Re: Se Apaga En Baja Mi Carro

Cita:
Iniciado por ferexs
si mucha , en eso estoy yo les cuento que paso , porque pueda que ayude a los que tambien les pasa lo mismo , si creanlo ya cambie candelas tambien limpie el cuerpo de aceleracion y nanai, por eso pensaba que era el sensor de aire ahorita quiero probar con la manguera de admision porque no es la original y pueda que como no casa en su totalidad con el sensor de aire pueda que esa entrada me este chingando es poca la verdad , bueno uno dice que es poca , pero creo que si hay entrada la hay .
y como dicen cae mal cuando empiezan esos clavos .

Otra pregunta cuando limpie el cuerpo de aceleracion con carbuclean, un cuate me dijo que no hubiera hecho eso que era como hecharle eter al carro , pero yo quite el cuerpo de aceleracion y lo limpie por aparte igual yo creo que no hay clavo con eso con los carros de ahora ???????????????????
no, vos no hay problema lo unico es que tendrias que haberlo sacado y tener cuidado de que no le llegara a ningun o-ring porq el carbucleaner los chinga y te tendrias que haber asegurado que a la hora de armar estuviera totalmente seca la pieza.
saludos
marjos90 está desconectado   Responder Citando
Antiguo 03-Mar-2010, 21:46   #20
cuaz64
Engineer In Charge
 
Avatar de cuaz64
 
Fecha de Ingreso: 12-August-2008
Ubicación: Guatemala
Curro
Mensajes: 2.588
Feedback Score: 7 reviews
Re: Se Apaga En Baja Mi Carro

Bueno, los síntomas que describías eran justamente de cuerpo de aceleración sucio, yo tengo exactamente el mismo problema con mi carro, pero cambiando el filtro de aire, y limpiando el cuerpo de aceleración con líquido limpia-inyectores se tendría que arreglar.
__________________
Cita:
Iniciado por realxite Ver Mensaje
Esto es velmax , las agresiones son baaaaaaaaasicas aslkjdh
Cita:
Iniciado por jkimgt Ver Mensaje
leyes en este pais, YA HAY.... no necesitamos mas leyes, simplemente necesitamos que SE HAGAN CUMPLIR LAS EXISTENTES....
cuaz64 está desconectado   Responder Citando
Antiguo 17-Mar-2010, 11:01   #21
ferexs
Fercho's
 
Avatar de ferexs
 
Fecha de Ingreso: 14-December-2009
Ubicación: Guatemala, City
Mitsu
Mensajes: 449
Feedback Score: 3 reviews
Re: Se Apaga En Baja Mi Carro

Cita:
Iniciado por ferexs
Bueno jovenes , les quisiera pedir su opinion acerca del problema de mi carro les cuento:
el carro se apaga cuando desacelero , por ejemplo cuando vengo a una velocida normal y paro para pasar un tumulo o una esquina al doblar o un semaforo , cuando hago esto se apaga y no es siempre, y cuando esta parado en neutro o parquin tranquea asi poco pero se siente que no esta bien yo creo saber que es , pero si me gustaria talvez emparme mas sobre el caso.
Mi carro es un mazda protege 99 automatico 1.8 motor; pero cuando lo agarre venia disque modificado jajaja porque solo traia el tubo del maf que va conectado al maniful con su sensor de aire y un filtro pura jkjkjkjkjk que no es conico y el otro sensor que es de la temperatura el que va a la caja depura dora no viene solo esta el conector suelto, por supuesto no viene la caja como que le quisieron poner como pipa pero solo que no fue asi.
Bueno podria ser que la falta del sensor de temperatura o el sensor del flujo de aire esta malito y da ese problemon?????????????????????????????
Gracias jovenes

Bueno jovenes les comento que ya esta bueno el carro , poco a poco pero tuvo recompensa , yo les dije que les iba a contar como lo arregle ya que miraba que unos tenian el mismo problema:
1.- le compre la caja depuradora de aire la cual no tenia y dentro de ella viene un sensor que mide la temperatura del aire(IAT) que entra al cuerpo de admision , la cual manda datos a la valvula IAC ya que esta no trabaja sola ; si no que espera datos tanto del sensor de temperatura de aire como los datos del sensor de aire o maf , por lo cual pueda estar haciendo una mala mezcla para la gasolina. ( ya habia limpiado el cuerpo de aceleracion)

2.- Le cambie tambien la mangera de admision de aire le puse la original del carro ya que la que tenia no era la original y aveces por estar poniendo cosas que no son no quedan bien ajustadas o no casan con el maf y eso da problemas.

3.- ya teniendo esto le cambie cable para las candelas , les puse los nuevos y ya el carro esta en perfecto estado ahora cuando desacelero , todo tranquilo no cabezea y tampoco se apaga, Bueno jovenes talvez alguien este pasando por esto o le pueda servir algun dato , pero recuerden que aveces son otra cosas y no precisamente estas , pero sirven para que se tomen en cuenta. Por cierto gaste alrededor de Q900.00

otra cosa que yo iba a ser era cambiarle elfiltro de gasolina porque pense que como que no pasara la gas o algo por el estilo pero no fue asi .
bueno suerte
ferexs está desconectado   Responder Citando
Antiguo 08-Jun-2010, 11:50   #22
MISHHH
Senior Member
 
Avatar de MISHHH
 
Fecha de Ingreso: 30-April-2010
Ubicación: Guate, ciudad
Celta
Tiempo: no lo se
Mensajes: 153
Feedback Score: 2 reviews
Respuesta: Re: Se Apaga En Baja Mi Carro

Cita:
Iniciado por ferexs
bueno jovenes les comento que ya esta bueno el carro , poco a poco pero tuvo recompensa , yo les dije que les iba a contar como lo arregle ya que miraba que unos tenian el mismo problema:
1.- le compre la caja depuradora de aire la cual no tenia y dentro de ella viene un sensor que mide la temperatura del aire(iat) que entra al cuerpo de admision , la cual manda datos a la valvula iac ya que esta no trabaja sola ; si no que espera datos tanto del sensor de temperatura de aire como los datos del sensor de aire o maf , por lo cual pueda estar haciendo una mala mezcla para la gasolina. ( ya habia limpiado el cuerpo de aceleracion)

2.- le cambie tambien la mangera de admision de aire le puse la original del carro ya que la que tenia no era la original y aveces por estar poniendo cosas que no son no quedan bien ajustadas o no casan con el maf y eso da problemas.

3.- ya teniendo esto le cambie cable para las candelas , les puse los nuevos y ya el carro esta en perfecto estado ahora cuando desacelero , todo tranquilo no cabezea y tampoco se apaga, bueno jovenes talvez alguien este pasando por esto o le pueda servir algun dato , pero recuerden que aveces son otra cosas y no precisamente estas , pero sirven para que se tomen en cuenta. Por cierto gaste alrededor de q900.00

otra cosa que yo iba a ser era cambiarle elfiltro de gasolina porque pense que como que no pasara la gas o algo por el estilo pero no fue asi .
Bueno suerte


gracias porqeu yo tengo exactamente el mismo problema aver q pasa
MISHHH está desconectado   Responder Citando
Antiguo 08-Jun-2010, 12:27   #23
maupapucho
Gold member
 
Avatar de maupapucho
 
Fecha de Ingreso: 07-August-2007
Ubicación: (Lat)14° 38' Norte (Long) 90° 22' Oeste
Honda Civic, 92, 98.
Tiempo: Soleado
Mensajes: 1.909
Feedback Score: 61 reviews
Respuesta: Re: Se Apaga En Baja Mi Carro

Cita:
Iniciado por NORTON("#$%)
yo tengo un clavo similiar pero el mio es un honda civic 95 que se mantiene sumamente en baja yo intente arreglarlo dandole un cachito mas de aceleracion peeeero despues que le hice eso se mantenia muy acelerado no siempre pero si la mayoria del tiempo que podra ser????

vos yo tenia el mismo clavo y resulto que el p.to tornillo del cuerpo de aceleracion estava flojo y se apretava solito con la bibracion del motor y por lo mismo se quedaba demasiando en baja, con tu misma foto te digo donde esta ese tornillo revisa en mi caso con una vuelta y media fue suficiente




ahora con el chato del thread debe ser similar el problema, la aguja del paso de aire debe estar sucia o muy cerrada...
Imágenes Adjuntas
Tipo de Archivo: jpg DSC00269.jpg (82,9 KB (Kilobytes), 68 visitas)
__________________
maupapucho está desconectado   Responder Citando
Respuesta

Herramientas

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT -5. Ahora son las 23:49.


Powered by : vBulletin® Versión 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com
vBCredits v1.4 Copyright ©2007, PixelFX Studios
Page generated in 0,19942 seconds with 10 queries