Retroceder   VelocidadMaxima.com > Automovilismo > Teams / Clubs > Team Mazda
Home Forum Registrarse Mini-Banners Miembros Calendario Marcar Foros Como Leídos

Team Mazda Team Mazda

Respuesta
ExclamationEste thread fue creado hace 993 días. Lo mas probable es que el tema ya se haya resuelto y no necesite más discusión. Aunque si todavía crees que es necesario agregar un comentario, puedes hacerlo.
 
Herramientas
Antiguo 18-Jul-2011, 10:56   #1
henrymar
Member
 
Avatar de henrymar
 
Fecha de Ingreso: 14-July-2011
Mensajes: 41
Feedback Score: 0 reviews
problemas mazda protege año 1999

buenos dias mazderon,tengo un problema con el mazda protege año 99 motor 1.6 ,pues lleve el carro a que me le cambiaran la banda de timpo y que me rrepararan una botadera de aceite ,y que le me limpiaran el MAF,bueno despues de eso el mecanico me trajo el carro con una falla,dice que el spray que uso era un limpia contactores ,los que usan para radios cosas electricas,bueno el carro la falla que tira es que en baja o estacionado.vibra demaciado parece que se va a salir el motor,esta gaston e inestable ,le coloque el scaner y me tira los siguientes codigos P0106-P0103-P0113-P0112-P1345.bueno supuestamente es el MAF ,le he cambiado varios sensores maf,2001-2000.pero siempre queda igual,entonces no se si el malo es el sensor,no se si ustedes me puedan ayudar,no se que hacer gracias
henrymar está desconectado   Responder Citando
Sponsored Links

 

 
Antiguo 18-Jul-2011, 11:01   #2
J.F.MAZDA
Senior Member
 
Avatar de J.F.MAZDA
 
Fecha de Ingreso: 03-June-2010
Protegé
Mensajes: 1.830
Feedback Score: 3 reviews
Respuesta: problemas mazda protege año 1999

P0106 Manifold Absolute Pressure/Barometric Pressure Circuit Range/Performance Problem
P0103 Mass or Volume Air Flow Circuit High Input
P0112 Intake Air Temperature Circuit Low Input
P0113 Intake Air Temperature Circuit High Input
P1345 No CMP or SGC Signal

p.D.: ni idea porque desconozco pero los compañeros podrán guiarte en algo cuando aparezcan
__________________
MAZDA TRANSMISIÓN MECÁNICA
J.F.MAZDA está desconectado   Responder Citando
Antiguo 18-Jul-2011, 11:51   #3
pablosqy
MAZDADDICT
 
Avatar de pablosqy
 
Fecha de Ingreso: 12-August-2007
Ubicación: en mi casa! :OK:
mazdaspeed :aaay: 667
Tiempo: :adorar: 9.57
Mensajes: 21.202
Feedback Score: 57 reviews
Respuesta: problemas mazda protege año 1999

se cagaron en tu maf el ultimo si ni idea que sera pero pareciera que tenes una mega fuga tambien de vacio
__________________
mazdalover
pablosqy está desconectado   Responder Citando
Antiguo 18-Jul-2011, 13:17   #4
Hugh
Pelamel Member
 
Avatar de Hugh
 
Fecha de Ingreso: 28-May-2007
Ubicación: por ahi, por ahi
Protege ES 2003
Tiempo: :sepapupis:
Mensajes: 11.493
Feedback Score: 12 reviews
Respuesta: problemas mazda protege año 1999

El ultimo sensor es el de posicion del eje de levas, lo que dice el manual es lo siguiente:

Cita:
DTC P1345 Camshaft position (CMP) sensor circuit malfunction
DETECTION
CONDITION:

PCM monitor input voltage from CMP sensor. If PCM does not receive pulse signal the proper pulse signal from CMP sensor while crankshaft 12 rotations, PCM determines that CMP circuit has malfunction.

POSSIBLE
CAUSE:

CMP sensor malfunction

Connector or terminal malfunction
Open circuit between main relay terminal D and CMP sensor terminal A
Open circuit between CMP sensor terminal B and PCM terminal 85
Open circuit between CMP sensor terminal C and body ground
Short to ground circuit between main relay terminal D and CMP sensor terminal A
Short to ground circuit between CMP sensor terminal B and PCM terminal 85
Para el codigo P0106 : BARO Circuit Performance Problem

Cita:

POSSIBLE


CAUSE:


EGR boost sensor malfunction or substandard performance
EGR boost sensor solenoid malfunction
Loose, damaged, misconnected, clogged or frozen moisture in vacuum hose from EGR boost sensor solenoid to EGR boost sensor
PCM malfunction
Loose, damaged, misconnected, clogged or frozen moisture in vacuum hose from EGR boost sensor solenoid to EGR valve

Lo raro que te esté marcando el P0112 y el P0113 al mismo tiempo para mi que hicieron un corto y se volaron los sensores
__________________

Última edición por Hugh; 18-Jul-2011 a las 13:29
Hugh está desconectado   Responder Citando
Antiguo 18-Jul-2011, 13:33   #5
ericdiaz
Er
 
Avatar de ericdiaz
 
Fecha de Ingreso: 05-June-2006
Ubicación: Soy de Zacapa, y si queres bergazos tambien, asdfglkjh
Mensajes: 1.218
Feedback Score: 14 reviews
Respuesta: problemas mazda protege año 1999

tendrias que probar con un MAF nuevo, yo lo cambie hace como 2 años y me salio como en 1200.00 con 10% de desc. al pagar en efectivo en la agencia.
__________________
"Te quiero mas de lo que te quiero, de tanto que te quiero."
ericdiaz está desconectado   Responder Citando
Antiguo 18-Jul-2011, 17:40   #6
Kairi
Killer Member
 
Avatar de Kairi
 
Fecha de Ingreso: 07-October-2009
Ubicación: MazdaClubGT
Mensajes: 10.485
Feedback Score: 11 reviews
Respuesta: problemas mazda protege año 1999

Al parecer mi amigo mazdero es que limpiaron los sensores sin desconectar la bateria

1) Revisa todos, pero todos los fusibles.
2) Deja desconectada la bateria unos 20 len.
3) Conecta bateria y coloca escanner.
4) Si te vuelve a marcar sobre MAF sensor, llamate a Autorepuestos ALGADA. Acaban de traer un sin fin de repuestos para mazdas!
5) Lo del sensor del CAMSHAFT (Ejes de levas) tenes que ver si lo podes remover sin levantar tapa de valvuluas, por lo regular se soluciona limpiando la melcocha que se le adhiere por aceite viejo.

Todas las limpiezas de sensores, remociones e instalaciones se hacen con el negativo de la bateria apagado. Caso contrario pueden sonar a sapo!


Espero te sirva de orientacion,


bye
__________________
Kairi esta en línea ahora   Responder Citando
Antiguo 18-Jul-2011, 18:02   #7
estuardo77
sexo mota y rock
 
Avatar de estuardo77
 
Fecha de Ingreso: 23-February-2008
Ubicación: haciendote un hermanito
nissan
Tiempo: no se
Mensajes: 4.543
Feedback Score: 51 reviews
Respuesta: problemas mazda protege año 1999

Cita:
Iniciado por Kairi
Al parecer mi amigo mazdero es que limpiaron los sensores sin desconectar la bateria

1) Revisa todos, pero todos los fusibles.
2) Deja desconectada la bateria unos 20 len.
3) Conecta bateria y coloca escanner.
4) Si te vuelve a marcar sobre MAF sensor, llamate a Autorepuestos ALGADA. Acaban de traer un sin fin de repuestos para mazdas!
5) Lo del sensor del CAMSHAFT (Ejes de levas) tenes que ver si lo podes remover sin levantar tapa de valvuluas, por lo regular se soluciona limpiando la melcocha que se le adhiere por aceite viejo.

Todas las limpiezas de sensores, remociones e instalaciones se hacen con el negativo de la bateria apagado. Caso contrario pueden sonar a sapo!


Espero te sirva de orientacion,


bye
no solo a este cuate le van a servir estos consejos
estuardo77 está desconectado   Responder Citando
Antiguo 18-Jul-2011, 21:05   #8
Wuicho_81286
En algun lugar de Guate??
 
Avatar de Wuicho_81286
 
Fecha de Ingreso: 24-June-2008
Ubicación: a la par del vecino del hijo de la tia de la suegra de la prima de la nuera de doña juana :huh: sñaf
....zzz...
Tiempo: 0.00 alsdkjfa
Mensajes: 3.807
Feedback Score: 96 reviews
Respuesta: problemas mazda protege año 1999

Cita:
Iniciado por henrymar
buenos dias mazderon,tengo un problema con el mazda protege año 99 motor 1.6 ,pues lleve el carro a que me le cambiaran la banda de timpo y que me rrepararan una botadera de aceite ,y que le me limpiaran el MAF,bueno despues de eso el mecanico me trajo el carro con una falla,dice que el spray que uso era un limpia contactores ,los que usan para radios cosas electricas,bueno el carro la falla que tira es que en baja o estacionado.vibra demaciado parece que se va a salir el motor,esta gaston e inestable ,le coloque el scaner y me tira los siguientes codigos P0106-P0103-P0113-P0112-P1345.bueno supuestamente es el MAF ,le he cambiado varios sensores maf,2001-2000.pero siempre queda igual,entonces no se si el malo es el sensor,no se si ustedes me puedan ayudar,no se que hacer gracias

aquel me contactó via PM por un mi thread parecido a estos clavos pero el mio fue un sensor de oxigeno

y según platicamos es de honduras, toncs a ver q logra arreglar desde allá
__________________
+ =
Wuicho_81286 está desconectado   Responder Citando
Antiguo 19-Jul-2011, 09:02   #9
Kairi
Killer Member
 
Avatar de Kairi
 
Fecha de Ingreso: 07-October-2009
Ubicación: MazdaClubGT
Mensajes: 10.485
Feedback Score: 11 reviews
Respuesta: problemas mazda protege año 1999

Cita:
Iniciado por estuardo77
no solo a este cuate le van a servir estos consejos


Cita:
Iniciado por Wuicho_81286
aquel me contactó via PM por un mi thread parecido a estos clavos pero el mio fue un sensor de oxigeno

y según platicamos es de honduras, toncs a ver q logra arreglar desde allá
bueno haber que logra resolver, el del Camshaft yo lo he quitado asi como expuse.

Y otra onda es que para los sensores de oxigeno que no encuentren en EDISA, el otro lugar donde los pueden encontrar es Autorepuestos EL AMIGO, en el castaño.

saludos

Kairi esta en línea ahora   Responder Citando
Antiguo 19-Jul-2011, 10:50   #10
Hugh
Pelamel Member
 
Avatar de Hugh
 
Fecha de Ingreso: 28-May-2007
Ubicación: por ahi, por ahi
Protege ES 2003
Tiempo: :sepapupis:
Mensajes: 11.493
Feedback Score: 12 reviews
Respuesta: problemas mazda protege año 1999

parece que el chito es de Honduras y según lo que me dijo por PM cuando le quita el MAF el carro empareja ... para mi que fijo se volaron el MAF y por eso le está tirando todos los demás codigos

habría que probar cambiando el MAF , reseteando compu y verificar qué codigos tira
Hugh está desconectado   Responder Citando
Antiguo 19-Jul-2011, 10:58   #11
henrymar
Member
 
Avatar de henrymar
 
Fecha de Ingreso: 14-July-2011
Mensajes: 41
Feedback Score: 0 reviews
Respuesta: problemas mazda protege año 1999

que tal carnales,gracias por los comentarios,bueno ustedes creen que un mecanico electrico puede hacerme esa revicion o la puedo hacer yo.y conque aparatos puedo revisar eso,usted me pueden dar ejemplos detallados que es lo que debo hacer,otra cosa mas que se me olvido comentar es que,compre el sensor de eje de leva,yo se lo instale,y se lo deje tal como esta el anterior.otra cosa mas,si el que le coloco el scaner busco otro modelo diferente al que yo tengo ,tendria que tirar otros codigos verdad.
henrymar está desconectado   Responder Citando
Antiguo 19-Jul-2011, 11:02   #12
pablosqy
MAZDADDICT
 
Avatar de pablosqy
 
Fecha de Ingreso: 12-August-2007
Ubicación: en mi casa! :OK:
mazdaspeed :aaay: 667
Tiempo: :adorar: 9.57
Mensajes: 21.202
Feedback Score: 57 reviews
Respuesta: problemas mazda protege año 1999

es sensor de eje de levas si se chinga el carro no te enciende... si el MAF se quita el carro se deberia de apagar... no emparejar askldfjslkdf saber ni que chingados te hicieron vos

los codigos no esque varien por scanner... lo unico que hace el scanner es desplegarte la info que tira la compu... es como decir conectarle monitor a la compu del carro y ver la info que esta guardada en el
pablosqy está desconectado   Responder Citando
Antiguo 21-Jul-2011, 09:57   #13
henrymar
Member
 
Avatar de henrymar
 
Fecha de Ingreso: 14-July-2011
Mensajes: 41
Feedback Score: 0 reviews
Respuesta: problemas mazda protege año 1999

alguien de todos los mazderos saben donde va instaldo o ubicado el sansor map de un mazda protege 2000
henrymar está desconectado   Responder Citando
Antiguo 29-Jul-2011, 15:38   #14
henrymar
Member
 
Avatar de henrymar
 
Fecha de Ingreso: 14-July-2011
Mensajes: 41
Feedback Score: 0 reviews
Respuesta: problemas mazda protege año 1999

buenas tardes carnales,pues les comento para cualquiera que haya tenido el mismo problema de mi carro,pues me enviaron un diagrama de sincronizacion banda de tiempo para mazda,pues el mismo mecanico que me lo habia fregado lo volvio hacer nada mas que esta vez con instruciones precisas,el carro emparejo mucho ,osea mejoro,ahora el carro vibra,pero no como antes,osea ese detalle desde que lo compre tiene lo mismo,entonces el royo era que estaba mal sicronizado,asi que gracias por sus comentarios saludos desde honduras
henrymar está desconectado   Responder Citando
Antiguo 29-Jul-2011, 16:31   #15
Kairi
Killer Member
 
Avatar de Kairi
 
Fecha de Ingreso: 07-October-2009
Ubicación: MazdaClubGT
Mensajes: 10.485
Feedback Score: 11 reviews
Respuesta: problemas mazda protege año 1999

mal atiempado? esos mecanicos de alla si ulugrun asdlkfjaskldfjaksdfjkajsdf
Kairi esta en línea ahora   Responder Citando
Antiguo 29-Jul-2011, 18:29   #16
pablosqy
MAZDADDICT
 
Avatar de pablosqy
 
Fecha de Ingreso: 12-August-2007
Ubicación: en mi casa! :OK:
mazdaspeed :aaay: 667
Tiempo: :adorar: 9.57
Mensajes: 21.202
Feedback Score: 57 reviews
Respuesta: problemas mazda protege año 1999

jologron! asdfasdfasd deberias de cambiar mejor de mecanico vos
pablosqy está desconectado   Responder Citando
Antiguo 29-Jul-2011, 22:17   #17
djbalo
Senior Member
 
Avatar de djbalo
 
Fecha de Ingreso: 05-June-2006
Ubicación: a saber.........
Protege 99
Tiempo: no se
Mensajes: 208
Feedback Score: 5 reviews
Re: Respuesta: problemas mazda protege año 1999

Buenas noches a todos, yo tube un clavo parecido con mi mazda, y el mecanico me habia dicho que era el maf, lo cambie y seguia igual, despues que eran bobinas, que el sensor de oxigeno y un monton de cosas, gaste un monton y el clavo era el tiempo, le pusieron bien la faja y se le quito el fallon.

deberias llevarlo al mecanico y que te quite la faja y la ponga otra vez, porque el mio a simple vista se miraba que las marcas estaban en posicion y no era asi, se habia corrido un milesima, y por eso daba el fallon.
djbalo está desconectado   Responder Citando
Antiguo 01-Aug-2011, 14:16   #18
henrymar
Member
 
Avatar de henrymar
 
Fecha de Ingreso: 14-July-2011
Mensajes: 41
Feedback Score: 0 reviews
Respuesta: problemas mazda protege año 1999

que tal hermanozos ,ahora carnales tengo unos preguntas mas,como hago para saber si si el cloch de mi carro esta bien o mal,hoy que lo arranque ,cuando le meto el cloch suena como sapo,y otra cosa mas como saber si los amortiguadores delanteros estan bien,y como saber si los soportes de motor estan buenos o malos espero me puedan ayudar.gracias desde honduras
henrymar está desconectado   Responder Citando
Antiguo 01-Aug-2011, 14:32   #19
Hugh
Pelamel Member
 
Avatar de Hugh
 
Fecha de Ingreso: 28-May-2007
Ubicación: por ahi, por ahi
Protege ES 2003
Tiempo: :sepapupis:
Mensajes: 11.493
Feedback Score: 12 reviews
Respuesta: problemas mazda protege año 1999

Cita:
Iniciado por henrymar
que tal hermanozos ,ahora carnales tengo unos preguntas mas,como hago para saber si si el cloch de mi carro esta bien o mal,hoy que lo arranque ,cuando le meto el cloch suena como sapo,y otra cosa mas como saber si los amortiguadores delanteros estan bien,y como saber si los soportes de motor estan buenos o malos espero me puedan ayudar.gracias desde honduras
Hay unas inspecciones que podes hacer vos y te pueden ayudar a ver si alguna pieza esta mala... por ejemplo:

Para el clutch:

1. Verificar que el cambio de velocidad sea suave y que no cueste que entre la velocidad

2. Otra cosa que podes hacer es... en una superficie nivelada, encendes el carro, le metes cuarta y soltas el clutch ... si el carro se queda encendido, probablemente el clutc ya quiera cambio. (Algo así es la cosa asdfasdfasdf)

Para los amortiguadores

te paras a un lado del carro por donde está el amoritguador y le das un empujon al carro hacia abajo, si el carro se queda "brincando", el shock ya no sirve

Para los cargadores (soportes) de motor:

1. A simple vista podes revisar que el relleno del soporte no esté quebrado.

2. Encende el carro y que alguien le de un acelerón, si ves que el motor se mueve demasiado hacia adelante y hacia atras, los soportes ya no sirven.



Alli la demás mara te dará otros consejitos.
Hugh está desconectado   Responder Citando
Antiguo 01-Aug-2011, 14:39   #20
Kairi
Killer Member
 
Avatar de Kairi
 
Fecha de Ingreso: 07-October-2009
Ubicación: MazdaClubGT
Mensajes: 10.485
Feedback Score: 11 reviews
Respuesta: problemas mazda protege año 1999

Cita:
Iniciado por Hugh
Hay unas inspecciones que podes hacer vos y te pueden ayudar a ver si alguna pieza esta mala... por ejemplo:

Para el clutch:

1. Verificar que el cambio de velocidad sea suave y que no cueste que entre la velocidad

2. Otra cosa que podes hacer es... en una superficie nivelada, encendes el carro, le metes cuarta y soltas el clutch ... si el carro se queda encendido, probablemente el clutc ya quiera cambio. (Algo así es la cosa asdfasdfasdf)

Para los amortiguadores

te paras a un lado del carro por donde está el amoritguador y le das un empujon al carro hacia abajo, si el carro se queda "brincando", el shock ya no sirve

Para los cargadores (soportes) de motor:

1. A simple vista podes revisar que el relleno del soporte no esté quebrado.

2. Encende el carro y que alguien le de un acelerón, si ves que el motor se mueve demasiado hacia adelante y hacia atras, los soportes ya no sirven.



Alli la demás mara te dará otros consejitos.
a) Estilo carro de negro decis vosh va! asldkjfalskdfjklasjdf
b) Esta segunda es con el freno de mano metido y tratar de sacar el carro en 1era. asi se ve como cabecea el motor cuando un cargador ya no sirve, brinca.. el motor no debe de moverse para ningun lado. (mejor si te quitas de enfrete de la nave) alsdkfjasldkfaksdfjaksjdaksjdf
Kairi esta en línea ahora   Responder Citando
Antiguo 01-Aug-2011, 14:56   #21
henrymar
Member
 
Avatar de henrymar
 
Fecha de Ingreso: 14-July-2011
Mensajes: 41
Feedback Score: 0 reviews
Respuesta: problemas mazda protege año 1999

bueno los cambios entran bien.ahora en retroceso si cuesta que entre tengo que clochar 3 veces y luego entra el cambio pero para los demas se siente sueve.solo q ese sonido no me parece correcto,porque es ese sonido,sera que le falta aceite o algo por el estilo
henrymar está desconectado   Responder Citando
Antiguo 01-Aug-2011, 14:58   #22
henrymar
Member
 
Avatar de henrymar
 
Fecha de Ingreso: 14-July-2011
Mensajes: 41
Feedback Score: 0 reviews
Respuesta: Re: Respuesta: problemas mazda protege año 1999

si carnal ya repararon el problema era mal sincronizado de banda de tiempo,tu de donde eres eres de honduras
henrymar está desconectado   Responder Citando
Antiguo 01-Aug-2011, 15:12   #23
Kairi
Killer Member
 
Avatar de Kairi
 
Fecha de Ingreso: 07-October-2009
Ubicación: MazdaClubGT
Mensajes: 10.485
Feedback Score: 11 reviews
Respuesta: problemas mazda protege año 1999

Cita:
Iniciado por henrymar
bueno los cambios entran bien.ahora en retroceso si cuesta que entre tengo que clochar 3 veces y luego entra el cambio pero para los demas se siente sueve.solo q ese sonido no me parece correcto,porque es ese sonido,sera que le falta aceite o algo por el estilo
Casi que fijo tu Clutch viejito! Ese es sintoma que el retroceso no entre y cueste un chingo estar clocheando asdlfjkasdlfkjaskdfjaksdfj

Aparte que en una subidita querras salir en 1era la nave pierde fuerza y/o salis forzado
Kairi esta en línea ahora   Responder Citando
Antiguo 03-Aug-2011, 08:34   #24
Choper
mazda is life
 
Avatar de Choper
 
Fecha de Ingreso: 25-October-2006
Ubicación: Lago de Amatitlan
mazda 323 99
Tiempo: 13.5 seg
Mensajes: 2.317
Feedback Score: 2 reviews
Respuesta: problemas mazda protege año 1999

Cita:
Iniciado por Hugh
Hay unas inspecciones que podes hacer vos y te pueden ayudar a ver si alguna pieza esta mala... por ejemplo:

Para el clutch:

1. Verificar que el cambio de velocidad sea suave y que no cueste que entre la velocidad

2. Otra cosa que podes hacer es... en una superficie nivelada, encendes el carro, le metes cuarta y soltas el clutch ... si el carro se queda encendido, probablemente el clutc ya quiera cambio. (Algo así es la cosa asdfasdfasdf)

Para los amortiguadores

te paras a un lado del carro por donde está el amoritguador y le das un empujon al carro hacia abajo, si el carro se queda "brincando", el shock ya no sirve

Para los cargadores (soportes) de motor:

1. A simple vista podes revisar que el relleno del soporte no esté quebrado.

2. Encende el carro y que alguien le de un acelerón, si ves que el motor se mueve demasiado hacia adelante y hacia atras, los soportes ya no sirven.



Alli la demás mara te dará otros consejitos.
puta hugh me ahuevas con tu sabiduria la proxima que quiera arreglar mi carro lo llevo con vos saludos
__________________

Choper está desconectado   Responder Citando
Antiguo 03-Aug-2011, 10:50   #25
Hugh
Pelamel Member
 
Avatar de Hugh
 
Fecha de Ingreso: 28-May-2007
Ubicación: por ahi, por ahi
Protege ES 2003
Tiempo: :sepapupis:
Mensajes: 11.493
Feedback Score: 12 reviews
Respuesta: problemas mazda protege año 1999

Cita:
Iniciado por Choper
puta hugh me ahuevas con tu sabiduria la proxima que quiera arreglar mi carro lo llevo con vos saludos
ñaslkdjfñaslkdjf puta... muy sabio pizado

nel parce... lo que va leyendo uno nada mas... yo de mecanica no se ni mierda
Hugh está desconectado   Responder Citando
Respuesta

Herramientas

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT -5. Ahora son las 09:23.


Powered by : vBulletin® Versión 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com
vBCredits v1.4 Copyright ©2007, PixelFX Studios
Page generated in 0,17082 seconds with 10 queries