Retroceder   VelocidadMaxima.com > Secciones Técnicas > Motos
Home Forum Registrarse Mini-Banners Miembros Calendario Marcar Foros Como Leídos

Motos Todos los temas relacionados con las motos.

Respuesta
ExclamationEste thread fue creado hace 1098 días. Lo mas probable es que el tema ya se haya resuelto y no necesite más discusión. Aunque si todavía crees que es necesario agregar un comentario, puedes hacerlo.
 
Herramientas
Antiguo 21-Nov-2011, 13:57   #1
DiablitoLoko
VELMAX Member
 
Avatar de DiablitoLoko
 
Fecha de Ingreso: 19-July-2010
Ubicación: Guate
Hyundai, Bajaj
Mensajes: 1.686
Feedback Score: 1 reviews
Ayuda pulsar 150 sistema electrico

Espero que anden bien y gracias por tomarse el tiempo de entrar

Bueno el asunto va asi ayer iba a salir en la moto la intente arrancar normalmente y no daba nada, intente varias veces y tampoco bueno como se me hacia tarde la arranque a la patada y sali y todo calida cuando ya iba en camino mire que la luz alta iba encendida dije yo esta encendida y apagarla iba cuando mire que el boton estaba en donde tendria que estar apagado y segui mirando solo en luz alta estaba no se podia cambiar a luz baja, tampoco media luz encendia, y cuando ya regresaba tambien me fije que el pide vias no encendia en resumen lo unico que funciona de los 2 controles de la pulsar es el boton de apagar que esta en el lado derecho el rojo, por cierto ayer que iba en camino me fije que primero si encendia a bajas revoluciones la luz alta cuando venia de regreso solo como 4k revoluciones encendia, hoy la volvi a encender y ya no encendio mas que la luz de stop

Sera que se arruinaron los 2 controles?
sera la bateria?
si mido la bateria cuantos voltios tendria que tener o en que medida se hace?

gracias de antemano
DiablitoLoko está desconectado   Responder Citando
Sponsored Links

 

 
Antiguo 21-Nov-2011, 16:00   #2
JLBRIZ
Ex Vr4
 
Avatar de JLBRIZ
 
Fecha de Ingreso: 01-January-2007
Ubicación: En mi casa
BMW-GT-R1
Tiempo: ------------
Mensajes: 6.952
Feedback Score: 1 reviews
Respuesta: Ayuda pulsar 150 sistema electrico

Pienso que el problema es que se te descargo la batería, por eso no estaba funcionando bien todo, solo carga la batería pero mira cual fue el problema por el cual se te descargo la batuka, ahí contas que paso.....
__________________
JLBRIZ está desconectado   Responder Citando
Antiguo 21-Nov-2011, 16:17   #3
DiablitoLoko
VELMAX Member
 
Avatar de DiablitoLoko
 
Fecha de Ingreso: 19-July-2010
Ubicación: Guate
Hyundai, Bajaj
Mensajes: 1.686
Feedback Score: 1 reviews
Respuesta: Ayuda pulsar 150 sistema electrico

Cita:
Iniciado por JLBRIZ
Pienso que el problema es que se te descargo la batería, por eso no estaba funcionando bien todo, solo carga la batería pero mira cual fue el problema por el cual se te descargo la batuka, ahí contas que paso.....
gracias por la respuesta lo mismo pense yo que la bateria por que ya tiene como 3 años pero lo raro que no intenta ni arrancar, sera que abra botado toda la carga de un dia para otro y no le quede ni para intentar arrancar
DiablitoLoko está desconectado   Responder Citando
Antiguo 21-Nov-2011, 16:35   #4
JLBRIZ
Ex Vr4
 
Avatar de JLBRIZ
 
Fecha de Ingreso: 01-January-2007
Ubicación: En mi casa
BMW-GT-R1
Tiempo: ------------
Mensajes: 6.952
Feedback Score: 1 reviews
Respuesta: Ayuda pulsar 150 sistema electrico

Cita:
Iniciado por DiablitoLoko
gracias por la respuesta lo mismo pense yo que la bateria por que ya tiene como 3 años pero lo raro que no intenta ni arrancar, sera que abra botado toda la carga de un dia para otro y no le quede ni para intentar arrancar
Es lo mas probable que la batería ya no da para mas, proba quitarla y llévala a un lugar donde carguen baterías ellos te dirán si esta buena o no, pero por el tiempo que decís pienso que ya no va a servir.

te va tocar comprar una nueva
JLBRIZ está desconectado   Responder Citando
Antiguo 21-Nov-2011, 16:43   #5
DiablitoLoko
VELMAX Member
 
Avatar de DiablitoLoko
 
Fecha de Ingreso: 19-July-2010
Ubicación: Guate
Hyundai, Bajaj
Mensajes: 1.686
Feedback Score: 1 reviews
Respuesta: Ayuda pulsar 150 sistema electrico

Cita:
Iniciado por JLBRIZ
Es lo mas probable que la batería ya no da para mas, proba quitarla y llévala a un lugar donde carguen baterías ellos te dirán si esta buena o no, pero por el tiempo que decís pienso que ya no va a servir.

te va tocar comprar una nueva
y si podra ser la bateria se encendio sola la luz delantera eso me da duda a que si sean los interruptores
DiablitoLoko está desconectado   Responder Citando
Antiguo 22-Nov-2011, 17:41   #6
Leviatan182
طالوت,
 
Avatar de Leviatan182
 
Fecha de Ingreso: 08-June-2008
Ubicación: Guatemala
B-13 92 - Discover 135
Mensajes: 3.017
Feedback Score: 2 reviews
Respuesta: Ayuda pulsar 150 sistema electrico

Pues si es mejor ver que onda con la bateria, si ya con bateria cargada o cambiada te sigue dando clavo es de empezar a ver que otros clavos pueden ser como cables y interruptores
__________________
Leviatan182 está desconectado   Responder Citando
Antiguo 22-Nov-2011, 21:03   #7
DiablitoLoko
VELMAX Member
 
Avatar de DiablitoLoko
 
Fecha de Ingreso: 19-July-2010
Ubicación: Guate
Hyundai, Bajaj
Mensajes: 1.686
Feedback Score: 1 reviews
Respuesta: Ayuda pulsar 150 sistema electrico

Cita:
Iniciado por Leviatan182
Pues si es mejor ver que onda con la bateria, si ya con bateria cargada o cambiada te sigue dando clavo es de empezar a ver que otros clavos pueden ser como cables y interruptores
gracias por la respuesta hoy estaba mirando si la bateria tiene carga y si tiene, mañana empezare a ver los cables e interruptores, ojala sea algun cable por eson caros esos enterruptes
DiablitoLoko está desconectado   Responder Citando
Antiguo 22-Nov-2011, 21:14   #8
reVOLVOlution 244
drvng undr influence of..
 
Avatar de reVOLVOlution 244
 
Fecha de Ingreso: 20-May-2010
Ubicación: villa hermosa, al sur de la ciudad
volvo 244 dl 1976
Mensajes: 1.458
Feedback Score: 6 reviews
Respuesta: Ayuda pulsar 150 sistema electrico

jajajajajajaj a mi me acaba de pasar lo mismo, EL MISMO PANICO ME ENTRO, pumas la moto no tiene ni 3000 kms y ya esta chingando!! ke miesh dije, me puse a revisar cables, DESARME EL CARENAJE por que no encendia la luz baja, (Quemaday hablando mierdas!) gaste Q20 cargando la bateria por si acaso, REVISE RELAYS, todo OK ! y cuando llegue a los fusibles, CUBIERTOS DE SARRITO BLANCO, y es solo que por tanta lluvia le entro agua al porta fusibles, solo limpie los contactos del porta fusible, GENERALMENTE UN CABLE ROJO, y ahora todo esta funcionando!! PROBALO!
__________________
& PEANUT BUTTER JELLY TIME!
reVOLVOlution 244 está desconectado   Responder Citando
Antiguo 23-Nov-2011, 12:41   #9
JCIvoy
JCI MEMBER
 
Avatar de JCIvoy
 
Fecha de Ingreso: 10-September-2011
Ubicación: MIXCO
DATSUN 120 Y
Tiempo: 2HORAS xDDDD
Mensajes: 402
Feedback Score: 3 reviews
Respuesta: Ayuda pulsar 150 sistema electrico

revolvo que moto tenes !!!!!!! bueno en la mayoria de casos todo pasa por corrocion cables topando por ahy o la bateria muerta les recuerdo amigos de velmax que si ustedes tienen los manuales de sus motias los lean que yo sepa todas las bajaj por la mañana o cuando tienen tiempo de no arrancarce se arranca con la patada no estartes y pues si no lo haces haci tenes el riesgo de hechar a perder la planta de la moto cdi reguladores y hasta las bombillas de la moto je je je je je por cierto tambien tu clavo podria estar en el cdi si despues de todo lo que haces no pasa nada derrepente y es el cdi saludos muchachossss
JCIvoy está desconectado   Responder Citando
Respuesta

Etiquetas
pulsar 150, sistema electrico dañado

Herramientas

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT -5. Ahora son las 15:05.


Powered by : vBulletin® Versión 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com
vBCredits v1.4 Copyright ©2007, PixelFX Studios
Page generated in 0,13740 seconds with 10 queries