VelocidadMaxima.com

VelocidadMaxima.com (//velocidadmaxima.com/forum/index.php)
-   Area Técnica (//velocidadmaxima.com/forum/forumdisplay.php?f=77)
-   -   Problemas con mi sonido (//velocidadmaxima.com/forum/showthread.php?t=509281)

trovilsagt 06-Jul-2015 21:04

Problemas con mi sonido
 
Bueno estimado tratare de explicarles mi problemas: El sonido de mi carro estaba bien hasta que empezo a fallar, para empezar normalmente solo funcionan las bocinas de adelante, cuando quiere enciende el woofer y las bocinas de atras, el sonido sube y baja sin razon alguna, hay dias que amanece bien el sonido, pero otros tambien subo una nada el volumen y empieza a sonar a toda fuerza...ya lo lleve a sonido seguro que es donde compre el sistema y nada....que podra ser? ojala puedan ayudarme saludos

Efrain12 06-Jul-2015 22:11

Respuesta: Problemas con mi sonido
 
Talves mala instalacion

ger15 07-Jul-2015 10:26

Respuesta: Problemas con mi sonido
 
que equipo tenes talves te pueda ayudar

trovilsagt 07-Jul-2015 10:35

Respuesta: Problemas con mi sonido
 
El amplificador es un JL G4500. el radio es un CLARION VRX385VD. el sonido esta en una HYUNDAI H1. SALUDOS Y GRACIAS...

ger15 07-Jul-2015 10:57

Respuesta: Problemas con mi sonido
 
ya viste si el ampli se mone en proteccion cuando no suena, ese ampli es de 4 canales le tenes conectado woofer y bocinas o slo bocinas

Elektrospeed 07-Jul-2015 10:59

Respuesta: Problemas con mi sonido
 
Suena a problema de malas tierras y/o potenciómetros del amplificador averiados.

trovilsagt 07-Jul-2015 11:13

Respuesta: Problemas con mi sonido
 
esta conectado al woofer y bocinas.. realmente no he revisado el ampli...


La franja horaria es GMT -6. Ahora son las 11:44.

Powered by : vBulletin® Versión 3.8.5
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com

Page generated in 0,01819 seconds with 12 queries